Forum Clubic

Probleme inconnu, redemmarage de l'ordinateur

Bonjour,
J?ai un souci qui me laisse perplexe… :etonne2: Mon pc redémarre lorsque que je branche un disque dur externe ou une clé usb. Il n’est plus tout jeune et pas très puissant ( processeur AMD 2200+, carte mère ASUS A7V8X-X, 768 Mo de ram…). Le problème est récent car tout ca marchait très bien avant.
J’ai donc cherché, au début j’ai cru a un manque d’alimentation, mais bon, je l’ai changé, rien à faire ca reboot encore…
Apres réflexions, ce qui a changer comme condition extérieur c’est la température et je me suis aperçu que la température du cpu était de 95,5°C :etonne: et que la limite avant de redémarré est fixée a 95°C. Je l’ai donc découvert et ventilé de manière à diminuer la température.
Seulement voila, je sui a 60°C et le pc redémarre toujours lors du branchement du disque dur… NOD32 ne trouve rien.
Quelqu’un aurai une idée sur la cause de cette panne?
Merci d’avance.

moi j’ai encore mieux! qd je demande à l’ordi de s’arreter il redémarre comme si je lui demandais un redémarrage. Et quand j’arrive enfin à l’arreter il redémarre tout seul 5min après!

:etonne2::etonne2:

Hulmm

Ou ton ordi n’arrive pas a gérer ceci

ou

il y a quelque chose qui en a pris un coup ( 95 °C ) :sweet:

Pilotes mis a jour détaille config et mode dernière bonne config

Bon je vais tout verifier au niveau pilote et si rien ne change je vai pencher pour la deuxieme solution :@
Ca va encore couter des sous tout ca :-@:
Mais bon a 95°C je peut toujour le transformer en barbecue…

Ah oui, j’avai oublier de preciser un detail important, il ne plante pas tout le temp, environ 9/10 a l’allumage et quand il demarre sans bug il fait planter l’ordi lors de l’utilisation ( j’ai pas mal d’application dessus)…
Edité le 08/06/2007 à 16:17

Se serait plutot un soucis pilote je pense …:frowning:


Je pensais sens rien brancher disque durs ou clé cela fonctionne t'il bien :heink:

Alors quand je n’essaye pas de brancher le disque dur tout va bien. Il ne me parait pas plus lent que d’habitude. Mais si c’est un probleme de pilote c’est laquel? Je n’ai jamais installer de pilote particulier, c’est un disque dur “monter” moi meme donc je n’est pas de cd d’installation avec et je n’en ai jamais eut besoin.

merci de votre aide

Essaye de mettre a jour pilote usb

EX: VIA ----------> pilote hyperion

J’ai remis a jour tous les pilotes sans exeption et le probleme persiste. :@
Je vais le formater et on vera bien. Je vous tien au courant
merci

Voila, j’ai reformater et tout refonctionne a nouveau. Cela restera donc un mystere informatique…
Merci pour votre aide