Forum Clubic

Problème image TNT HD samsung le40a568

Bonjour a toutes et tous !

Voila je viens de me procurer (mercredi) ce lcd qui est un très bon rapport qualité/prix !
L’utilisation se passe très bien toute la semaine et aujourd’hui … alors que la TV est allumé, hop tout d’un coup cette derniere affiche une image verte :frowning:
Donc je récupère le manuel ( oui faut bien se renseigner :wink: ) et essaye de chercher la panne !!! Rien !!
Bref je m’attele donc a reinitianiliser les chaines et relancer le processus de recherche de chaine numerique ET analogique .
J’ai donc repete 4 fois cette opération et toujours le meme résultat : les chaines en numériques apparaissent en verte (brouillé) mais on entend le son alors
que si je met les chaines analogiques la je l’ai reçois normalement et tout est ok !!!

Donc ma question est : y a-t-il quelqu’un qui puisse m’aider dans cette galère et m’aiguiller sur si possible une solution :slight_smile:

Merci d’avance de vos réponses .
Message edité le 01/03/2009 à 20:56

Pas de réponses ou de directions please, je me sent perdu la !!!

Merci d’avance

Inutile de faire un “up” au bout d’une heure ! Merci d’attendre au moins 24 heures pour cela. :jap:

A moins que l’émetteur TV TNT de ta région soit HS (facile à savoir, regarde si tes voisins captent la TNT) le plus simple est de ramener ta TV où tu l’as achetée :neutre: (ou de contacter Samsung, normalement elle est garantie 2 ans sur site)

Dsl pour le up … rapide !!!

Merci pour ta reponse almalexia mais l’emetteur de ma region est ok car sur mon recepteur tnt que j’ai dans ma chambre ca passe nikel!
Je vais appeler le revendeur demain je pense !!

Merci quand meme !!:wink:

Sur un ordi quand une vidéo est toute verte cela provient en général d’un problème de codec.
Sans doute sagit-il donc ici aussi d’un mauvais décodage de l’image.

L’appel au revendeur est donc effectivement tout à fait conseillé.

Bonjour,

J’ai exactement le meme probleme que damos_6.

Alors moi j’ai directement appelé le SAV et un technicien est passé voir la tv, il en a conclus que cela venez d’une mauvaise réception tnt et que le tuner samsung était soit disant bridé et qu’il n’accepté que certaine frequence et bla bla enfin j’ai pas tout compris.

Pour info je recois avec un vieu tuner externe que j’avais acheté au tout début de la tnt.

Damos_6, j’aimerais avoir des nouvelles de ton probleme pour pouvoir comparer les dires de ce technicien.

Merci d’avance

Un ptit up pour m’aiguiller.
Merci.

Si tu veux une réponse de Damos, envoies lui un MP : www.clubic.com… :wink:

Merci du conseil Palou mais c’est déjà fait et il ne m’a pas encore répondu.
J’espere qu’il regarde ses mails de temps en temps :yeux4: