Forum Clubic

Probleme hdmi

bonjour tous le monde

alors voila je vien a vous car jai un souci avec ma télé qui ai une samsung, tous marcher tres bien pendant deu ans quand tout un coup ce matin j’allume ma télé, j’allume mon décodeur numéricable qui ai brancher en hd et la un message apparait sur ma télé (mode non prit en charge).
alors j’allume ma ps3 qui est aussi brancher en hd et le meme message apparait, j’ai donc brancher ma console sur la télé de ma chambre et sa marche niquel…
donc si quelqu’un aurait une solution au probleme svp.
merci d’avance

Bonjour,

Tu peux essayer de débrancher le téléviseur pendant un certain temps (une nuit par exemple), ou plus simplement faire un reset dudit téléviseur.

d’accord je vais essayer de le debrancher toute la nuit puis je verrais demain. mais comment on fait pour faire un reset du televiseur? je sais pas du tout

Essaye ceci :

  • mettre le téléviseur en veille,
  • sur la télécommande, appuyer sur la touche , puis , puis , et enfin ,
  • le téléviseur est alors allumé et affiche un menu à l’écran,
  • appuyer sur la touche <flêche vers la droite>,
  • un menu “reset” s’affiche,
  • essayer à nouveau d’appuyer sur la touche <flêche vers la droite>.

Sinon, il doit y avoir plus simple : l’appui sur une touche pendant une disaine de secondes.
Mais je ne sais plus exactement quelle touche. :frowning:
Peut-être la touche (téléviseur allumé), ou la touche soit en allumant soit en éteignant le téléviseur.

donc cest bon jai fait reset, faut til attendre un peu ou je peut rallumer de suite?

Une fois que le reset est effectué, tu te retrouves tout de suite comme lorsque l’appareil est sorti d’usine.

Alors ma console refonctionne maintenant, mais je n’arrive pas à refaire sortir l’image en HD sur mon décodeur, auriez-vous une idée de comment je peux faire ? Sinon un grand merci pour votre aide :smiley:


Alors ma console refonctionne maintenant, mais je n'arrive pas à refaire sortir l'image en HD sur mon décodeur, auriez-vous une idée de comment je peux faire ? Sinon un grand merci pour votre aide :D
C'est bon j'ai réussi :D Est ce que vous vous y connaissez en home cinéma ?

Non, je n’ai malheureusement pas d’autre idée. Désolé.
Mais je viens de comprendre que tu as réussi. :slight_smile:

Quant au Home-cinema, perso, je m’y intéresse, mais ne m’y connais pas vraiment beaucoup. :frowning:
Cela ne t’empêche pas de poser des questions ; quelqu’un s’y connaissant vraiment passera peut-être par là et pourra te répondre.
Il y a la section Photo vidéo nuémrique qui est là pour ça. :wink:
Edité le 10/11/2013 à 18:09

J’ai un home 5.1 de la marque Phillips, je n’arrive pas à le mettre en 5.1 sur ma télé, il se met uniquement quand je met un DVD dans le lecteur. Si quelqu’un à une solution ? En te remerciant de tes conseils.

Je suppose que tu as relié ton téléviseur en S/P-DIF (optique probablement) sur ton HC Philips.
Tu ne pourras alors avoir du 5.1 que lorsque tu regarderas des émissions de télévision en 5.1.

Donne les références de ton téléviseur et de ton HC Philips. :jap:

Si la source (émissions tv ?) est en stéréo,le hc ne peut pas retransmettre le son en 5.1…à moins qu’il n’y ait sur le hc une fonctionnalité quelconque pour simuler du 5.1,mais ce ne sera pas un vrai son 5.1 comme avec un dvd :neutre:

Edit : grilled :stuck_out_tongue:
Edité le 10/11/2013 à 19:45

Référence de la télé : PS42C450B1W
HM : HTS2511/12

Voilà les références de la télé et du home, je penses que c’est sa.

Tes deux appareils sont-ils bien reliés par une fibre optique ?

Edité le 11/11/2013 à 14:19

oui il ai relier en cable optique a la télé, donc je sais pas pourquoi sa marche pas, un ami a moi me disaiat que certain home emeter en 5.1 uniquement quand on metter un dvd dedans

J’avais le même problème avec ma tv…