Forum Clubic

Problème groupe résidentiel windows

Bonjour à tous,

j’ai un petit soucis avec mon groupe résidentiel : j’ai trois PC (2 sous windows 7 et 1 sous windows 8).
Les deux sous windows 7 communiquent parfaitement entre eux, et ils arrivent à accéder au PC windows 8.
Par contre, le PC windows 8 ne peut pas accéder aux PC sous 7. Il les voit bien dans le groupe résidentiel, mais lorsque je clic sur l’un des PC 7, j’ai le message d’erreur suivant : “Ce PC est actuellement non disponible”.
J’ai effectué le diagnostic du groupe résidentiel, mais cela n’a rien donné.
Si quelqu’un a une solution, ce serait génial !

Merci d’avance,

Personne n’a d’idée ? problème toujours non résolu.
merci

Bonjour,

Vérifies les pare feu Windows de tes pcs en W7.
Es tu en DHCP sur tes machines ?
As tu l’ipv6 d’actif sur tous les PCS meme si tu tournes avec de IPV4

Bonjour,

le pare-feu windows est activé et fonctionnel sur les PC W7
le DHCP et l’ipv6 est activé sur tous les ordis

Désactive tous tes pare feu… et tu n’en aurais pas version antivirus ?

Bonjour, ton windows 8 est il à la même heure que tes PC en Seven ?

j’ai avast comme antivirus sur tous les PC, et je vais tester en désactivant le pare-feu. Mais n’est-il pas plus prudent de le laisser tout de même ?

Sinon en ce qui concerne l’heure, oui tous les PC ont la même heure, synchronisé sur le site time de microsoft

j’ai jamais rien compris l’intéret du groupe residentiel, alors qu’on peut faire un reseau normal a coté et que je trouve plus simple a configurer…

enfin bon

les adresses IP de chacun des pc dans ton reseau, c’est quoi ? (du genre 192.168.x.x normalement)

L’intéret du groupe résidentiel est l’utilisation du partage natif upnp avec les autres équipements types freebox, ps4 et autres.

Par contre pitié mat4444 dégage avast qui est une passoire en antivirus et inutile en firewall car windows en a un… Avira Antivir c’est le bien !!! avec spybot en complément qui ne te notifie les changements de clés de registre et autre.

Attention dans avast ca n’est pas forcé que en désactivant le FW cela de désactive vraiment le FW mais plutot les regles complémentaires que tu y as ajouté… Allez desinstall c’est cadeau

C’est obligatoire ?

oui depuis windows 7… j’ai la mauvaise habitude de toujours le désactiver sur le pc et je me suis fait avoir… Win7 à pirori se base la dessus pour communiquer même si tu as un paramétrage ipv4

Ok, merci

J’essaye tout ça ce weekend !

Ok merci à tous !
le problème est réglé ! l’IP v6 n’était pas activé sur les PC sous windows 7.
Je peux maintenant accéder à ces ordinateurs via l’ordi sous windows 8 !

C’est gagné We did it :wink: