Forum Clubic

Probleme groupe résidentiel SEVEN

Bonjour tout le monde j’ai un problème de groupe résidentiel avec mes deux PC, alors j’ai un pc connecter a ma box via WiFi et l’autre via ethernet, j’ai d’abord commencé par tester le réseaux basique de Windows qui marche bien mais qui ne conviens pas car je suis obliger de créer un mot de passe sur chaque compte de mes 2 PC (j’ai horreur de devoir taper un mot de passe au démarrage de Windows).
Alors je me suis tourner vers le groupe résidentiel, je me suis renseigner sur google, donc je créé un groupe résidentielle sur chaque pc mais après je ne vois pas comment les rejoindre donc je ne sais pas si c’est du a un beug ou bien si c’est moi qui m’y prend mal c’est pour cela que j’attends votre aide si vous pouvez m’eclairer merci d’avance :slight_smile:

il faut créer un groupe sur un seul Pc, puis faire rejoindre ce groupe par les autres.

Donc crée le groupe sur PC1, une fois le groupe créé tu auras un mot de passe fourni. Ce mot de passe permettra de configurer l’accès des autres PC à ce groupe.

je vais dans quoi pour rejoindre le groupe car sur le pc 2 je vois juste créer un groupe je pige pas

Dans les paramèetres du centre de reseau et partages => paramètres avancés => Connexions Groupe résidentiel

Verifie aussi que la decouverte des autres machines sur le reseau est activé.

Normalement une fois le premier groupe crée quand tu vas sur les autre machine il le detecte et te propose de le rejoindre.

Mais pour cela il faut que les machines communiques sur le reseau déjà, q’elles se “voient”

Est-ce que dans “tous les reseau” tu vois toues les machines qui s’affichent ?

oui je les vois j’ai même réussi a créer un réseau de cette manière regarde mon premier poste

Dans le Centre Réseau et partage (si ça existe encore sous Windows 7, malgré le Groupe résidentiel), tu dois avoir une option qui permet de désactiver le “partage protégé par mot de passe”.

pour ne pas avoir le faux message “mot de passe incorrect”, il vous faut synchroniser les dates et horloges de chaque pc avec windows times.com: clique sur l’horloge dans la barre des taches, modifier parametres, onglet temps internet, modifier les parametres, mettre à jour jusqu’ à obtenir pour les 2 pc la synchro.

il a peut-être trouvé la solution depuis le temps :paf: