Forum Clubic

Probleme graveur : Message d'erreur !

Bonjour,

Mon graveur NEC fonctionnait tres bien et depuis quelques heures j’ai un message d’erreur lorsque je veux graver ou effacer des CD/DVD réenregistrable. J’utilise CDBurnerXP Pro. Mais cela me fait pareil avec Nero.

Message:
“Ce média n’est pas réenregistrable, veuiilez mettre un média … blabla !!”

Merci.

Que pour un ou plusieurs CD/DVD-RW ?

Salut BenHarper27

Ce probleme ce pose sur plusieur CD-RW et DVD-RW.

Salut,

Pas de plantage autre?
Pas d’installe de nouveaux matos ?
Pas d’installe de programme créant des lecteurs virtuels ?
As-tu essayé de désinstaller puis réinstaller le logiciel ?
As-tu essayé de faire sauter les pilote et de les réinstaller ?

Oula … bôcoup de question d’un coup … lol

  • Non pas d’autre plantage.
  • Pas de nouveau matos.
  • Deamon tool d’installé mais cela fait 6 mois et je n’est jamais eu ce genre de probleme avant avec le graveur.
  • Installé CDBurner et Nero plusieur fois … rien n’y fait
  • pas essayé de faire sauter les pilotes … je ne vois pas trop coment faire d’ailleur

Le seul truc que je peux dire c’est que sur l’ordinateur de ma femme j’ai eu le meme probleme mais je n’y pas preté attention car il y avais un autre soucis et j’ai été obligé de formater et de lui réintaller le system et depuis pas de probleme de graveur.

Alors tente de faire sauter les drivers.

Ouvre ton panneau de configuration, système , onglet matériel, Gestionnaire de périphérique, trouve ton graveur, click droit désinstaller, puis redémarre. Il installe ton “nouveau” périphérique, attend qu’il te dise que le périphérique soit installé et pret à l’emploi (peux nécessiter un second démarrage).

Enfin reteste ton CD-RW.

PS. il se fait tard, c’est normal si je ne répond plus. je verrais demain si tu as répondu :wink:

Ok merci … je fais ca

C bon ca remarche …
Je n’ai pas tous saisi lors du redémarrage de CDBurner.
J’ai réinseré un des dvd rw qui ne fonctionnait pas (pour voir) et le logiciel a lancé un message sur une session qui n’etais pas fini … ???
Comme si le graveur avait gardé en mémoire des données ou alors que j’avais gravé un cd/dvd rw en multisession et que je ne l’avais pas fini ou un truc dans le genre.
Pourtant je ne grave jamais en multisession et de plus, pourquoi ce probleme apparaissait avec tous mes cd/dvd rw ??
Enfin bref ca remarche … merci a toi en tous cas.

De rien .:jap: