Forum Clubic

Problème ftp ? - Téléchargement très lent chez moi

Salut,

Je voulais simplement savoir s’il y avait des problèmes sur vos ftp de téléchargement en ce moment car je ne télécharge jamais à plus de 10 ko/sec (et encore le plus souvent c’est 6 7 maxi). Sachant que juste avant j’ai téléchargé un fichier ailleur à 200 et quelques ko/sec. J’ai essayé de lancer le téléchargement sur des ftp moins utilisé mais ça fait exactement pareil.

Merci.
:kimouss:

+1 :frowning:

Vincent c’est encore amusé à debrancher le ventillo du cpu des serveurs :ane:
Ou essayer de connecter son ipod :MDR

C’est pas la première fois, ce nuit un peu à l’image de cluclu :frowning:

Faut dire que pour le moment ça bug un peu dans tous les sens … :frowning:

Lenteur du forum, lenteur des téléchargement, avatars qui se barrent, etc …

Il faut dire que nous sommes les seuls à mirrorer en France la démo de Dungeon Siege 2 (et ses 1,4 Go) donc du coup forcément, nos serveurs de téléchargement sont bien occupés.

WiP :nico:

Ah oui c’est vrai, cette démo de ouf :D, en espérant que ça ira vite mieu.
:kimouss:

Je ne sais pas si c’est ça le problème, mais là je télécharge à la vitesse d’un 56k, c’est peut être pas bien normal, les téléchargements partent dans les 70 ko/sec et ça fait que chuter jusqu’à pas beaucoup (3.7 ko/sec en ce moment).
edit : apparemment j’ai un poblème de mon côté aussi, j’ai fermé eMule et bittorent (qui n’était pas à plus de 30 ko /sec à eux deux) et là je d/l 3 fichiers en même temps sur clubic à 80 ko/sec chacun. Quelqu’un sait ce qu’il peut se passer ? Merci.
:kimouss:

Pourquoi on me met toujours dans les mauvaises histoires :pfff:

:grrr: :ane:

Parce que c’est la verité, rien de plus :neutre:

Puis, un bon coup de marteau (methode GTT) et ça repart (non, non, pas Mars) :ane:

J’espère que les serveurs seront moins occupés maintenant :confused: parce que 2Mo en 3 mins en AdslMax :MDR

Bon bein j’ai finalement trouvé pourquoi ça ramai tant, pour ceux qui auraient le même problème, pour améliorer la compatibilitée avec certains firewall il faut cocher l’option “Utiliser le mode FTP passif” dans les paramètres avancées de internet explorer. Après pour firefox je n’ai pas encore cherché.
:kimouss: