Forum Clubic

Problème fréquence C2D E6300 - SpeedStep?

Bonjour,

J’ai un petit problème. Mon E6300 qui normalement tourne a 1,86Ghz avec un coeff de 7, tourne en ce moment à 1,6Ghz avec un coeff 6. J’ai désactivé SpeedStep dans le Bios mais ca n’a rien changé. Que faire??

http://img185.imageshack.us/my.php?image=cpuzle8.png

Merci!!

Bonjour [:helo],
Quand le CPU est sollicité, il revient bien à 1.86Ghz ?
Si non, alors mettre manuellement les valeurs dans le BIOS :jap:

essai simplement en mettant le pc en mode toujours actif dans les proprietes de la gestion d’alimentation

Ou alors change le coeff dans le BIOS, par défaut avec Speedtep désactivé mon E4300 avec un coeff de 7 :jap:

Bonjour,

Quand le processeur est sollicité, la fréquence revient à la normale ainsi que le coeff. Mais au paravant ca n’avait jamais été le cas. C’est surement dû à ma nouvelle carte mère. Je suis passé d’une ASRock ConroeXFire à une ASUS P5B-E Plus.

Pour stabiliser la fréquence le seul moyen est-il de "forcer" le coeff dans le BIOS?

Sinon pouvez vous m’indiquer un topic clair sur l’OC de processeur et de Carte graphique?

Merci!!

Oui, essais de mettre manuellement le FSB, le Vcore et le coefficient :jap: .

Voici un lien :
http://www.clubic.com/forum/tuto-base-de-l…ng-t412634.html

bah cay pas le speedstep ça?

Il a dit que en désactivant le SpeedStep ça ne changeait rien :oui:

Bonjour,

Je me suis beaucoup renseigner et il parait qu’il s’agit d’une des options de ASUS AI qui est comme un économiseur de courant et qui “bride” le processeur lorsqu’il n’est pas utilisé. Quelqu’un en sait-il d’avantage à ce sujet? Comment désactiver ce paramètre?

Merci

l’ai est plutot pour booster les perfs c’est un oc automatique, a tu essayer au moins de mettre la gestion d’alimentation sur toujours actif dans les proprietes d’alimentation

Oui biensur, c’est paramétré en toujours actif dans le gestionnaire d’aliementation.

laisse comme ca ca représente une économie de courant sa,s que ca te dérange :neutre:

:oui: Et il revient a la fréquence normale dès qu’il est sollicité

C’est l’AI NOS que tu dois désactiver :wink:

http://www.matbe.com/images/biblio/art_asu…00000044695.jpg

Ok merci beaucoup!!