Forum Clubic

Problème fréquence avec mon processeur intel ?

Bonjour, alors peut etre que ce que je vais demander n’est absolument pas un probleme mais je me pose des questions quand meme.

En regardant ma configuration avec CPU-Z, jai limpression que rien ne fonctionne à la bonne fréquence.
Voici une capture d’écran, ca parle mieux : LIEN

Et voici ma configuration (comme vous pouvez le voir)
Intel core 2 quad Q9450 2.66Ghz
2Go de ram DDR3 à 1333Mhz
mobo : Asus P5E3 delux wifi
Geforce 8800gts
SSD intel postville V2 + un dur sata2 500Go

Et dans CPU-Z il mindique core speed a 2000Mhz, jme dit que c’est ptete un mode “économie” donc je lance un jeu (dirt2) et pendant le chargement, meme pendant certaine phase de jeu, effectivement le multiplier passe de 6 a 8, et core speed donc a 2666Mhz. Cependant, parfois (pendant le jeu), il revient a 2000Mhz (multiplier 6x) et ne change plus. est-ce normale ???

Autre question, ma ram est censé etre cadencé a 1333Mhz (meme dans les écriture du bios, c’ets indiqué DDR3 - 1333Mhz) est ce normal que je vois apparaitre nul part cette fréquence ???

Peut etre qu’il ny a aucun probleme, mais on sait jamais.

Merci d’avance de m’éclairer

Lance OCCT pour voir.

Jai lancé le test… La fréquence CPU était a 2000Mhz, dés que le test a démarré, il est direct passé a 2666Mhz… indiquand 100%CPU utilisation… puis, meme pas 30seconde aprés début du test, il s’est coupé !! indiquant “température CPU critique” un truc comme ca… :s

c’est pas bon… :frowning:

Pourtant je n’ai jamais eu de probleme avant en utilisant mon PC? mais apparament il a de grave probleme :frowning:

Voila : Température et Vcore

Tu as bien mis le ventirad ? :etonne:

Tu as pas enlever la pâte thermique ?

lol bah oui, j’ai tout fait comme il faut !
Pourtant ce que je comprends pas, c’est que parfois je joue pendant des heure sans probleme ! encore hier, j’ai du jouer pendant 2h a colin mc rae dirt 2, et aprés à HAWX. Sans jamais n’avoir le moindre problème…

raaaaaa help ! pouruqoi ca fait ca ! lol
Edité le 25/04/2010 à 20:00

Ton ventirad est mal mis, parce ~56° au repos c’est chaud :neutre:

Qu’est ce que je fais alors ?
j’éteins mon PC j’attends (pour pas me cramer les doigts) je démonte le ventirad et le remonte et retest OCCT ?

PS : c’est le ventirad vendu en box par intel
Edité le 25/04/2010 à 20:17

Oui.

Merci de votre aide ! a tout a l’heure alors pour le verdict !

OMG 85 °c c’est chaud chaud :ane: ta bien mis une fine couche de pâte thermique?? Bien clipser les 4 fixation du rad???

Si c’est le rad vendu avec le CPU alors la pâte est déjà dessus. Mais +1 pour un défaut de montage, il doit pas être bien positionné je pense :arf:

Aïe il ne te reste plus qu’à démonter ta config pour vérifier tout ça et au passage pourquoi ne pas changer de ventirad pour un noctua si t’as les moyens ou un chti zalman ou même un scythe histoire que ce démontage en vaille la peine :wink: de plus ton q9450 ne s’en trouvera que mieux refroidi :oui:

Ou un Xigmatek balder :wink:

Bonjour , désolé pour cette “absence”.
Donc jai vérifié, et effectivement, une des quatre patte de fixation du ventirad intel est cassé et donc plus enfoncé… le problème doit forcément venir de là…

jme suis donc renseigné sur un ventirad, et mon choix s’est arrété sur celui ci : Noctua NH-D14

jai lu des test comme quoi il était parfait, est-ce vraiment le cas ?
et pour autant faire, avec ce ventirad, puis-je facilement passé mon Q9450 a 3Ghz ?? (autan en profiter)

ouai il est bon ya aussi le cooler master V8 qui roxxe :ane: bien sur que avec sa ton cpu pourra monter en fréquence [quote=“infor_thomas”]
OMG 85 °c c’est chaud chaud :ane: ta bien mis une fine couche de pâte thermique?? Bien clipser les 4 fixation du rad???
[/quote]

Je suis trop fort :love::love::love: lol pour une foi :nexath
Edité le 26/04/2010 à 22:22

lol bien joué infor;thomas

par contre ce Noctua a l’air ENORME !! jai peur qu’il touche quelque chose ? il rentrera ? il ne risque pas de toucher l’alimentation qui est juste au dessus ??

jai un boitier normal (pas énorme, dailleur ma geforce 8800 est a 3 ou4 cm de touché les disque dur)

oui il est énorme tien un test et les dimension sont dans le tableau;)

www.caseandcooling.fr…

si tu a des dissipateur haut sur ta ram se modèle ne passera pas
Edité le 26/04/2010 à 22:32