Forum Clubic

Problème Freebox HD !

Bonsoir,

J’ai donc la Freebox V5 qui est relié a ma Freebox HD par le CPL.
Mais j’ai des souci avec la télé … En effet l’image se fige quand je regarde la télévision.

Et parfois quand j’éteint la freebox, lors du redémarrage celle ci bloque sur reseaux. Le seul moyen et de la débrancher et rebrancher électriquement en appuyant sur le bouton du millieu pour tout réinstaller… c’est un peu fastidieux.

J’ai tester sur plusieurs prise, avec et sans multiprise et le problème persiste.

Avez vous des idées ?

Possible de connecter la Freebox a la Freebox HD en Wifi (sachant que j’ai une V5 fournit avec les freeplug).

Merci de votre aide.

Hi,

En cherchant un peu sur google :

xuxu.fr…

www.universfreebox.com…

En espérant que cela puisse être utile…

J’ai tester pour le wifi mais ca fonctionne pas …

Après pour réinitialiser a chaque fois c’est chiant …

Je cherche une solution sur le long terme.

Les freeplugs déconnent honnêtement, ils sont de mauvaises qualité.

Si l’installation électrique chez toi n’est plus toute jeune tu n’arriveras pas à régler le problème…
Perso j’ai bataillé pendant six mois avec des déconnexions diverses et des saccades à l’image.

Je suis passé à ça.
Depuis aucun problème. Sachant qu’entre temps je me suis rajouter un switch à la sortie pour raccorder à un HTPC en plus du boitier TV.
Aucune déconnexion, aucun lags, débits des Lea Socket bridés par ma freebox.
Bref, la solution. :wink:
Edité le 27/01/2010 à 19:08

En faite se qui est bizard c’est que au bout de 1h et quelque de visionnage je doit rebooter la freebox tv a cause d’un blocage de limage.
Et si j’éteind et rallume ca me met : impossible de se connecter au serveur …

C’est vraiment bizard

Et oui… :yeux2:
Je pari que si tu touches tes freeplugs un des deux est bouillant.
La solution sur mon post précédent.

J’ai déja fait change rune freeplug car celui ci passer son temps a se couper et se rallumer auto …

Ca fait cher comme solution quand mm :s

Là on parle de CPL.
Sinon un câble Ethernet, un pistolet à colle et éventuellement une perceuse peuvent régler le problème…