Forum Clubic

Probleme free - vitesse trop lente

bonjour à tous .

j’ai un gros probleme avec free je doit normalement possèder environ 20 mega sur ma ligne mais 8 serai deja pas mal ainsi qu’un minimum … mais la je me retrouve avec 700ko/s defois plus et defois moin :frowning: je ne c’est plus quoi faire pourtant j’habite lambersart c vraiment pas loin de lille donc normalement cela devrait tres bien fonctionnner

je n’est pas non plus les chaines gratuite :frowning: mais je pense que c’est normal car le debit nest pas assez fort…

je me retrouve juste avec le telephone gratuit ce qui est deja pas mal certe mais pas assez pour le prix que je paye par mois :frowning: (29.99)

ben 700ko/s c’est deja pas mal, cela dépend de ta ligne; tu peut nous dire les caractéristiques de ta ligne sur http://www.degrouptest.com/ ?
edit: sa dépend aussi des sites ou tu télécharge, yen a pas beaucoup ou tu eteind une bonne vitesse de pointe :smiley:

comment çà tu doi avoir 20 mo
vérifie sur le site que jogy te propose
apres c’est la qualité de ton install téléphonique

J’ai le meme probleme que toi !!! et ca me fais ch… grave !je viens de quitter wanadoo 8 mega a cause du prix pour free 8 mega…( non degroupé) et bien j’auria mieux fait de rien faire !!! :na: Avec free j’ai debit en dents de scie !! un coup je fais un test sur mire adsl et j’ai du 6 mega (youpi) 10 minutes plus tard je refais un test et je me retrouve avec du 1.56 mega !!! :ouch: ! C’est quand meme pas normale !!! je fais des test de bande passante sur free sur mire adsl et sur la grenouille et je depasse TRES difficilement les 2 mega !!!

li mon poste d’en haut et je rajoute: les test comme sa sur le net ne sont pas fiables

J’ai fais un test de telechargement de gros fichiers aussi.
Je telecharge chez un copain qui bosse dans une boite internet avec une bande passante de je c pas combien de mega… Je telecharge un fichier de 800 mo, mon telechargement reste 10 sec a 700ko/sec puis d’un coup je descends a 140ko/sec puis je remonte à 400ko puis je remonte a 500ko puis je redescents à 130ko… alors qu’avaec wanadoo 8 mega pour telecharger le meme fichier je resté a 700ko/sec durant tout le telechargement !!!

http://www.freenews.fr/index.php?itemid=2308

J’ai vu ca hier soir…