Forum Clubic

Probleme fifa 2011

Bonjour a tous,

Voila mon souci je posséde fifa 2011 sur pc et le problème c’est que dès fois sa lag et je comprend pas d’ ou sa peut venir

merci

Problème de ping ?

je sais pas du tout j 'aimerais un peut d’aide

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

???

personne pour aidé

On a des problèmes de boule de cristal :neutre:

Sans précision c’est un peu difficile de deviner :neutre:

tu veux savoir quoi ma config

ta config…

est-ce que ca a commencé tout d’un coup ou est-ce que t’as toujours eu le problème…

est-ce que tu lag (en jouant online) ou est-ce que tu rames (ralentissements en solo ou multi)

etc…

Comment tu veux qu’on t’aide si on a aucune infos ? :paf:

Système d’exploitation
Windows 7 Edition Intégrale (build 7601)
Navigateur web par défaut: Google Chrome
Client e-mail par défaut:
WinSAT
Note Générale 5.3 (Processeur: 6.2, Mémoire vive: 6.2, Graphiques: 7.5, Graphiques de jeu: 7.5, Disque dur principal: 5.3 )
Carte mère
SMBios version 2.5
ASUSTeK Computer INC. P5G41T-M/USB3 Rev X.0x
Bios: American Megatrends Inc. 0401 05/13/2010 taille: 1024Kb
Chipset
Northbridge: Intel G41
Southbridge: Intel 82801GB (ICH7/R)
Processeur
Intel Pentium E5500 Wolfdale Socket 775 LGA (@45 nm) 2800 Mhz ( L1I: 2 x 32 Ko, L1D: 2 x 32 Ko, L2: 2048 Ko )
Mémoire
Mémoire physique totale: 4096 Mo, Type: DDR3, @400.1MHz, 6.0-6-6-15-1T
DDR3 2G25U6BFR8C-H9 2048 Mo PC3-10700 (667 Mhz)
DDR3 Samsung M378B5673FH0-CH9 2048 Mo PC3-10700 (667 Mhz)
Carte Graphique
Radeon HD 4890 (RV790,2048 Mo)
Périphériques IDE
Maxtor 6Y160M0 YAR51HW0 (SATA, 152.67 Go, tampon: 7 Mo)
Lecteurs CD/DVD
HL-DT-STDVD-RAM GH22LP201.00 (DVD-RAM Recorder)
Disque dur
Maxtor 6Y160M0 ATA Device
Cartes PCI/AGP
Stockage
Intel Corporation:82801G (ICH7 Family) IDE Controller: P5KPL-VM Motherboard
Intel Corporation:N10/ICH7 Family SATA IDE Controller: P5KPL-VM Motherboard

Réseau
Realtek Semiconductor Co., Ltd.:RTL8111/8168B PCI Express Gigabit Ethernet controller:

Affichage
ATI Technologies Inc:RV790 [Radeon HD 4800 Series]:

Multimedia
Intel Corporation:N10/ICH 7 Family High Definition Audio Controller:
ATI Technologies Inc:HD48x0 audio: Sapphire HD 4850 512MB GDDR3 PCI-E Dual Slot Fansink

Ponts
Intel Corporation:4 Series Chipset DRAM Controller:
Intel Corporation:4 Series Chipset PCI Express Root Port
Intel Corporation:N10/ICH 7 Family PCI Express Port 1
Intel Corporation:N10/ICH 7 Family PCI Express Port 2
Intel Corporation:N10/ICH 7 Family PCI Express Port 3
Intel Corporation:82801 PCI Bridge
Intel Corporation:82801GB/GR (ICH7 Family) LPC Interface Bridge: P5KPL-VM Motherboard

Bus Series
Intel Corporation:N10/ICH 7 Family USB UHCI Controller #1: P5KPL-VM,P5LD2-VM Mainboard
Intel Corporation:N10/ICH 7 Family USB UHCI Controller #2: P5KPL-VM,P5LD2-VM Mainboard
Intel Corporation:N10/ICH 7 Family USB UHCI Controller #3: P5KPL-VM,P5LD2-VM Mainboard
Intel Corporation:N10/ICH 7 Family USB UHCI Controller #4: P5KPL-VM,P5LD2-VM Mainboard
Intel Corporation:N10/ICH 7 Family USB2 EHCI Controller: P5KPL-VM,P5LD2-VM Mainboard
Intel Corporation:N10/ICH 7 Family SMBus Controller
Vr4181A USB Host or Function Control Unit:uPD720200 USB 3.0 Host Controller:
Périphérique USB
NetGear, Inc. WNA3100(v1) Wireless-N 300 [Broadcom BCM43231] (Wireless N-300 USB Adapter WNA3100)
Textech International Ltd. Mini Optical Mouse (Périphérique d)
Clavier
Clavier standard PS/2
Souris
Souris HID

sa lag pas en réseau ces au bout du 2eme match que sa rame

Je n’ai pas le jeu, mais a priori, c’est un problème assez répandu (encore un jeu codé avec les pied :o )

Question bete… il est à jour ton jeu ? Drivers de la carte graphique aussi ?

Peut-être une soluce :

oui tout es a jour mes sa me fait que sur se jeu par exemple avec dirt 2 tout marche parfaitement.
oui le jeu es à jour