Forum Clubic

Probleme etrange :o

pour commencer bonjour a tous ;D

je vous expose mon probleme:
Vvoila je joue a un jeux video assez connus en europe (sauf pas les francais helas) qui s’appelle soldat.
je jous a ce jeux depuis plusieur moi et voila que depuis une semaine j’ai un ping tres instable qui varie entre 60 et 150 en permanence (je precise que j’avais 66 de ping avant et que ce ping allait jamais au dessus de 100 sauf quand je jouais sur des server ricains :p) je precise que je suis connecter en wifi et que ma box est a 6-7 metre de mon pc. j’ai une connextion de un mega et je suis chez orange. ET je ne pense pas que cela vous seras utile mais je vous le dis quand meme au cas ou :s j’ai installer un deuxieme ordinateur en wifi sur la meme livebox. (ce deuxieme pc est cependant eteint quand je joue a soldat)…
bon bah voila j’espere que vous etes motiver pr tt lire :slight_smile:

merci a tous j’attend vos reponse avec impatience !!! :smiley:
bnn journée !

Si tu passe en filaire (RJ45) as tu le même souci?
@+ :jap:

re ;D
tout d’abord merci de ton aide :).
je me suis connecter ac un cable ethernet de 10 metres et oui j’ai encore le meme probleme :s
mon ping reste instable :S … si vous avez des suggestion je suis tout ouis :slight_smile:
merci ++

Alors déjà on peut éliminer un problème wifi.
Fait un copier de ceci " ping www.clubic.com -t " sans les"
Fais ceci démarrer puis executer, tape " cmd : " sans les" puis entrer, l’inviter de commande s’ouvre fait un clic droit lorsque ta souris est dans la fenetre et donne le temps qui s’affiche, varie t’il ou pas?
@+ :jap:

j’ai tout fait et en effet le temp en ms varie !
il commence a 54 a peu pres puis apres 2lignie il arrive a 180 … puis sa repar 50-54 et sa remonte a 170-180 … cay une boucle quoi :s
dc voila j’espere que cela va t’aider
merci ++

Fais un test là pour voir.
@+ :jap:

voila cela me met tout sa :
igne testée : 02 43 47 xx xx
Caractéristiques générales de la ligne :
Code Commutateur Local : STG72 [Fiche détaillée]
Nom Commutateur Local : ST GEORGES DU BOIS
Longueur de ligne : 100 mètres [+]
4/10 sur 100m
Affaiblissement : 1.5 dB
[Estimation] Débit descendant ADSL : 8192 kbps (1024 ko/s)
[Estimation] Débit descendant ADSL 2+ : 25600 kbps (3200 ko/s)
Caractéristiques du central France Télécom :
Plaque ADSL : LO2
Type de DSLAM : ECI
Zone Dense (> 20 000 lignes) : Non
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Non
Date prévisionnelle d’ouverture ReADSL : 28/02/2006
Délai moyen d’activation d’une ligne : N/C

Offres FT Internet IP/ADSL :
IP ADSL 512 (512/128 Kbps) Possible
IP ADSL 1024 R (1024 Kbps/128 Kbps) Possible
IP ADSL 1024 Pro (1024 Kbps/256 Kbps) Possible
IP ADSL 2048/256 (2048 Kbps/256 Kbps) Possible
IP ADSL Max (jusqu’à 8 Mégas/800kbps) Possible
IP ADSL Max 2+ (jusqu’à 18 Mégas/1Mbps) Possible
Des offres s’appuyant sur le réseau France Télécom sont disponibles chez Free, NordNet et Orange jusqu’à 18 Mégas mais aussi chez de nombreux autres fournisseurs français jusqu’à 8 Mégas : Alice, Budget Telecom, Darty, etc.

Découvrir toutes les offres Orange Offres ADSL Orange (cf. IP ADSL) Possible
ADSL Nu (sans abonnement FT) Possible

  • Orange TV (Bouquet Orange TV) Possible
  • Orange TV Haute Définition Possible
  • Canal (Canal+ ou CanalSat) Possible

je sais pas si cela va t’aider bcoup :frowning:
salut bonne journer ^^

Fais un scan anti viral et anti spy, tu as quoi comme anti virus?
Ensuite au niveau du ping variable cela peut venir d’un défaut de câble, une carte réseau défaillante… faut vérifier ces points là!
@+ :jap:

ok ! je suis en traint de faire un scan !
mon antivirus est nod32 et mon firwall c’est spybot ! je fait un scan avec les deux je te tien au courant
++

Affaiblissemnt 1.5 Db ca laisse rêveur…longueur de la ligne 100m…:super: de quoi avoir une connexion de dingue… lol

bon j’ai fini la verif … et rien a signaler je n’est rien de suspect sur mon pc :s (mon antivirus est mis a jour tt les jour et mon firwall aussi :s
si vous avez des idee :s
merci a+

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

UP !

J’avoue que là je vois pas de trop, essaye de relancer(réinitialise) ta box plusieur fois des fois que.
@+:jap: