Forum Clubic

Problème entre mon demodulateur et mon graveur DVD - voir l'image dans le topic !

Salut à tous !!!

j’ai un gros soucis et j’espère que je trouverai un peu d’aide parceque là j’ai épuisé mes ressources !

J’ai une TV avec un démodulateur (pour Telecom 2A ou 2B bref là où on peut avoir M6) et un graveur DVD King Vision. Le demo est branché sur la TV via péritel et le graveur sur le demo via peritel aussi.

Le problème c’est que quand j’enregistre ou je regarde la TV via le graveur, j’ai le blanc qui devient hyper brillant, au point de recouvrir tout l’écran, j’ai tout l’écran qui devient blanc donc je ne peux rien regarder du tout.

J’essayerai de poster une image du résultat vous verrez mieux de quoi je parle. Le pire c’est que ca le fait pas tout le temps mais je pense uniquement quand une certaine couleur intervient. J’ai enregistré Stargate SG-1 hier soir et tout était très bien mais juste à un certain moment ce déconne.

Vous avez une idée du soucis ??? :cry:

Tu ne peux pas brancher ton matos autrement ?
Démo vers le graveur (ou scope),
puis ressortir du graveur vers la télé
:neutre:

je penche pour un peritel foireux (quelle merde cette peritel :pfff:)

achete un cable peritel neuf et reessaye :slight_smile:

verifie aussi simplement si le probleme apparait ou disparait en tripotant les connecteurs peritel

j’ai déjà branché mon matos autrement et changé de péritel et ca me le fait à chaque fois. Mais comme dis ce qui est bizarre c’est que ca ne déconne pas tout le temps, j’ai enregistré Stargate SG1 et pendant le films aucun soucis mais on dirait que ca le fait SI une certaine composante entre en action.

As-tu essayé de ne brancher que le démodulateur sur le graveur et le graveur sur la télé, sans brancher le démodulateur sur la télé, comme le suggère également Palou ?

Tu as enregistré SG1 sur ton graveur.
Recevais-tu cette chaîne de ton démodulateur ?
As-tu zappé sur M6 sur ta télé pendant l’enregistrement (au moment où ça devient surbrillant) ?