Forum Clubic

Probleme E8400

bonjour,

je viens de changer de config j’ai pris un E8400 avec une carte mère p45-ds4. Mon problème c’est que les températures reste bloquer, elle varie très peu voir pas,mon core0 reste toujours a 42° et le core1 varie entre 39 et 41 en ide et full ,savez vous comment je pourrai débloquer mes températures svp.

ps: j’ai essayer toute sorte de logiciel pour les température il trouve tous les mêmes

c’est que le processeur ne chauffe pas il y a pas d’erreur je pense ^^

même sous les jeux il bouge pas c’est pas normale si ?

si tu joues au demineur c’est normale lol

Alors serieusement les processeur gravé en 0.45 varie peu!

Mais je sais qu’il y a des problemes de sondes avec ces processeur

même si je fait tourner 3dmark06 sa bouge pas c’est pour sa que je me dit que la sonde déconne, maintenant je connais pas les 45mn avant j’avais un 3700+ et des que j’allais jouer le cpu montait en flèche lol

ta quoi comme boitier ??

Moi non plus il ne bouge pas mon E8400

J’ai un Zalman dessus :smiley:

39 en idle, 41 en load sous SuperPi ou OCCT.

Par contre, dans le temps que j’avais le Intel Stock cooler, je passais a 65-70 facile en load ( cores a 80 ).

comme boitier j’ai un thermatake armor et j’ai mis un noctua U12P

Avec quoi tu relèves tes températures? Car les températures des c2d en 45 nm sont très souvent suréstimés.

j’ai tester coretemp 0.99.3 , Speedfan , hmonitor et c’est toujours les mêmes température d’ailleurs je me disais que core0 42°et core1 39° au repos c’est quand même élever pour un 45 mm non overcloker
Edité le 23/09/2008 à 12:10

éssai real temp ^^, et regarde dans ton bios , il y a un “machin” avec les températures dedans ^^’’

j’ai essayer realtemp core0 37° et core1 34° mais lequel croire realtemp ou coretemp.Par contre se que je comprend pas c’est que les température descende pas plus j’ai ouvert le boitier, j’ai mis un gros ventilo et les température bouge pas c’est chiant si plut tard je veut overcloker je serai même pas si les température son vrai

Ps: avec CPUstress mes température on enfin bouger je suis monter a core0 43° core1 43° (realtemp) mes sa veux pas decendre moin de 37° 34°

T’as vérifié si ton rad était bien installé?enfin c’est bien vissé tout sa? tu n’as pas oublié la pate thermiques par hasard?

Realtemp est celui qui me donne les températures les plus proches comparé à celle de mon bios : c’est donc à lui que je fais confiance.
Edité le 24/09/2008 à 13:17

lol oui j’ai bien mis de la pate thermique, j’en ai mis une fine couche sur tous le processeur avec un carton et j’ai bien visser le ventirad ,si je me sent le courage je nettoierai et remettrai de la pâte pour être sur que je l’est bien mise

bah heu…

Je pense que tu n’as aucun problême alors…:paf:

lool ok merci a toi pour tes reponses

ps: mais je pense qui doit quand y avoir des probleme de sonde :slight_smile:

oui sans doute ^^

Sinon, bah à ton service ^^