Forum Clubic

Problème dvr

slt tout le monde
je possède des cameras du surveillance dans mon usine avec une ip en réseau local
j ai configurer mon smc (catégorie nat virtuel server" pour que je puisse accèdes de l’extérieur à mes camera la configuration est bien dérouler et j ai réussi a voir l usine de l’extérieur.
malheureusement d’après hier je ne peut pas accèdes a mes camera “impossible d’afficher la page” malgré que je n’ai rien modifier et mes camera sont en marche depuis mon réseau local
noter que j utilise ip wan fix et la connections avec ip local marche très bien.

salut,

Donc si j’ai bien compris, tu as une caméra IP, tu as un IP publique fixe et lorsque tu essaies de te connecter de l’extérieur, il est impossible?

Est ce qu’au niveau de ta caméra, son Ip privée est fixée? Lorsque tu essaies de te connecter de l’extérieur, est ce que tu mets ton Ip publique et un numéro de port ou tu passes par un compte DYNDNS (+n° de port) par exemple?

slt
pour l ip du camera c est fixer au niveau de réseau local elle a toujours cette ip 192.168.2.114
oui c’est vrais j ai une ip public fixe sans dyndns et je connecte a travers cette ip de l’extérieur(je met just l ip public fix et non le port)
mon problème que parfois je peut connecter et parfois non alors que je ne touche rien
hier j’ai pu connecter mais ce matin non et ce n’est pas la première Foix que sa arrive
par exemple hier le matin j ai mis mon ip dans internet explorer “impossible d’afficher la page”
la nuit “c’est bien dérouler j ai pu connecter”
ce matin l’ écran noir s affiche mis si je met le mot de passe j’ attente trop mais pas de connexion.
est _ il possible que sa a une relation avec le débit?
OU SE TROUVE LE DVR J’AI CONNECTE AVEC UN DÉBIT DE 2MEGA
Edité le 17/07/2010 à 12:37