Forum Clubic

Probleme dual core AMD

Bonjour …
J’ai toujours trouvé mon ordi un peu lent…(depuis que je suis passé a XP en tout cas).
Et là en installant everest je me rend compte que en fait seul 1 coeur de mon proco est exploité…

Que faire

ouip:

http://nsa02.casimages.com/img/2008/08/09/mini_080809032341237972.jpg

salut

si tu fait un ctrl alt suppr

puis onglet perforamance

tu peu faire un screen ( lance une ou 2 apllication avant )

Voila
http://nsa02.casimages.com/img/2008/08/09/mini_080809034726154883.jpg

je te rassure le rapport everset est faux

on voit bien dans le gestionnaire que les 2 coeurs travail ( les 2 petite fenetre du haut )

Telecharge et installe ceci quand même au cas ou www.touslesdrivers.com… :slight_smile:

ben ok merci …
c’est bizarre

tu as quoi comme config complette?

AMD AthlonX2 O/C 2,5GHZ
HD2900 Pro /flash/ HD2900XT
Boitier A+ Case Blockbuster Storm
2Go Kingston DDR2 6400
CM Gigabyte µATX
HDD 250G0
//Dual Boot XP sp2
=> Linux Mint Elyssa

Widescreen 19"
Et pis c’est tout!

Quand tu vas dans le Gestionnaires des tâches (Ctrl+Alt+Del) dans l’onglet “processus”, effectue un clic droit sur chaque processus et va dans “Définir l’affinité”, est ce que pour chaque processus core 0 et core 1 sont cochés ???

et ton pc rame vraiment ou c’est leger

fait un log HijackThis

Ton pc faisait quoi,au moment des screens ? parce qu’il y a quand même 66 processus en cours,là :paf: et moins d’un Go de mémoire libre :neutre:

reuuu… 3 fois rien je compilait un programme j’étais sur firefox, j’avais msn d’ouvert (je crois ) et faisait une recherche windows (vous savez avec merlin pinpin là … ^^)+ nero

Quand tu vas dans le Gestionnaires des tâches (Ctrl+Alt+Del) dans l’onglet “processus”, effectue un clic droit sur chaque processus et va dans “Définir l’affinité”, est ce que pour chaque processus core 0 et core 1 sont cochés ???

oui :slight_smile:

et ton pc rame vraiment ou c’est léger

je dirais que c’est en accordéon (la dernière fois il rammait tellement que lire un DVD (de donnée) était un parcours du combattant…

fait un log HijackThis

et vérifie les temperature avec everest

www.amd.com…
Prend le AMD Dual-Core Optimizer voir si ca change quelque chose ( ca nécessite un petit reboot )

ok merci…
bon je vois pas trop
je verrai a long terme mais everest continue de me dire que Seul 1 coeur est exploité :pt1cable:

mais c’est maintenant de l’ordre de 100% d’utilisation…le patch aurait il fait sont effet et cela veut il dire que les 2 coeurs fonctionnent??

Peut etre …$
merci en tout cas;)

Perso j’ai vu une net difference avec le patch tiens nous au courrant :stuck_out_tongue:

everest n’est peu etre pas assez a jour pour reconnaitre ton pross c’est pour cela

tant que windows lui vois bien les 2 c’est que c’est ok