Forum Clubic

Probleme driver dd

Salut tout le monde

donc voila je souhaite instalmer un disque dur maxtor de 160go en sata sur mon pc, je l’est mis instaler (mon ordinateur le detect) mais quand je vais dans le poste de trravail il n’y a que mon autre disque et pas le 160go :non: !

donc je voudrais savoir comment faire pour regler ce probleme :paf: , si c’etait au niveau des cavaliers sur le dd ? ou je sait pa smoi ^^…

help me please :wink:

salut depala !

bon alors j’aimerais plus de precision ! :smiley:

-si ton disque dur est en MASTER (maitre) met le en slave
-clique droit sur poste de travail et clique sur gerer apres tu vas dans gestion des disque
et regarde si tu le vois !

voila ! :smiley:

salut merci de m’aider :wink: !

sinon dans gerer je le voit depuis le debut… mais par contre j’ai pas mis de cavalier pour slave, maitre !

i a pas marquer ^^ ! i a juste 6 "pions" donc on peut mettre 3 cavalier mais je le met au quel ?

(je sait pas si je suis tres clair la :lol: )

derien pour l’aide ! :smiley:
si tu le vois deja alors tu cliques droit sur ton dd dans gestions des disques et tu cliques sur formater ! et tu suit les instructions !

voili voila !

je peut le mettre soit a gauche soit a doite soit au milieu…

. . . . .
. . . .

sa ressemble a sa .

et y a deja un cavalier (un plot) au premier plot en bas a gauche :wink: !

bin oui,
il faut le formater donc aller dans gérer
tape compmgmt.msc dans démarrer Exécuter
et va dans gestion des disques.
TU devrais le voir et pouvoir le formater.
Alors tu le verras enfin dans l’explorateur… :whistle:

:lol: tous les messages sont écrits en même temps… :pt1cable:

euh…compliqué ta methode ! c mieux de cliquer droit sur gerer et d’aller dans gestion des disques ! et c’est tout apres il clique sur formater et voila !

il faut peu etre activer le disque et créer une partition avant de formater si le disque est tout neuf et sort de son sachet antistatique :smiley:

ça c’est sûr, :super:
d’ailleurs le premier clic-droit dans gérer les disques sur le nouveau DD ne donnera pas 300000 options :ane:

Et pour complèter tout ça, il n’y a pas de maitre/esclave pour un disque sata

ne touche pas aux cavaliers de ton disque sata :wink:
Amitiés
Janus

merci les gars pour vos aides :wink: !

mais quand je clique sur gerer–>gestionnaire de periphériques–>Lecteur de disque–>…

je n’est pas l’option formater j’ai:

mettre a jour le pilote
desactiver
desinstaller

rechercher modification sur materiel

Propriété

:pt1cable: :paf:

C’est bon les copain sa marche :wink: !!

merciiiiiii
:hello:

deriennnnn !
++ depala :hello: