Forum Clubic

Problème d'ouverture de session sur un domaine

Bonjour,

Je suis administrateur réseau et j’ai un problème avec une session.

Sur notre domaine, et sur un ordinateur en particulier, j’essai de me connecter avec une de nos sessions. Pour information cette session marche sur les autres machines.

Lorsque je me connecte, j’ai ce message:

Echec de l’ouverture de session par le service de profil utilisateur
Impossible de charger le profil d’utilisateur

L’ordinateur est sous Windows 7.

Je précise (et c’est important), que je ne me suis jamais connectée avec cette session, sur cet ordinateur. De ce fait, il n’y a pas de dossier portant son nom, ou bien de clé de registre lui correspondant.

D’où la difficulté, car si je n’ai rien à supprimer, je ne sais pas du tout pourquoi la session ne se charge pas. J’ai aussi redémarrer le service des profil et rien n’y fait.

Auriez-vous une idée?

Merci

Pas de problème réseau ? (désolé tu as sans doutes vérifié mais normalement on commence par là) :smiley:
Tu peux ouvrir une session sur un autre compte AD ?
Bons paramètres DNS ?
Edité le 07/06/2013 à 11:53

Bonjour, comme dit piti_roro49 cela vient surement de la connexion entre la machine et le serveur.

La machine est utilisée depuis 3 ans par d’autres utilisateurs, avec d’autres sessions et sans soucis. Pas de problèmes réseau tout fonctionne parfaitement, que ce soit les dossiers partagés, internet ou autre.

C’est simplement cette session en particulier qui ne veut pas se lancer alors que sur d’autres postes elle fonctionne. Et comme expliqué, je ne me suis jamais connecté avec sur ce poste, donc aucune trace à supprimer.