Forum Clubic

Probleme d'o/c mon écran fige ou ne boot pa

[#0000ff]Bon je presente en premier ma config:
[/#0000ff]
[#ff8d00]
carte mère: asus A7N8X-X (dernier bios 1009 REV 2.xx)
proco: athlon amd 2600+ thoroughbred (AMD powaaa)
ddr: corsair xms pc3200 256 mo + 512 mo
Carte grafique: ati radeon 9600 se 128mo (o/c freq à 410 mhz, mem à 243)
disque dur: seagate 160go (8mo cache)
ventirad: titan
system d’exploitation(mdr): windows xp pro[/#ff8d00]

Alors, mon proco est dorigine a: fsb 166(mhz) * 12.5 soit 2.08 ghz vdimm 2.6.

J’ai o/c a 2.2ghz avec vcore a 1.75V et vdimm à 2.7V fsb à 200 * 11 et la toujours aucun probleme :pt1cable: mais lorsque je veux metre mon fsb a 210 *10.5 avec vcore à 1.8V occt me dit qu’il est pa stable.Lorsque j’o/c à fsb 200 *11.5 vcore à 1.8V occt me dit que mon processeur n’est pa stable :pfff: ; sa pourait etre quoi pour vous? sachant que je ne touche pas aux timming: 8 3 3 3T :frowning:

Pire probleme lorsque j’o/c à 2.4 ghz mon pc démare mé bloque lorsquil va comencé à chargé xp.
Mes temperature son bonne 35° à 54° en full (à 2.2ghz).

[#ffc600][#ff5500][#ff2a00][#ff0e00][#ff0000][#ff0000][#ff0000]
Repondez vite je trouve pa de solution !!![/#ff0000][/#ff0000][/#ff0000][/#ff0e00][/#ff2a00][/#ff5500][/#ffc600] :frowning: :frowning: :frowning: :frowning:

mais le maximum ac les bios oficiel j’croi que c’est 1.85V merde non?!

Alors c’est normal que sa fige et tous sa?c’est bizar que je puisse pas monter plus haut

Mais sa explque quoi que mon écran fige? ou écran bleu? ou vidage de la mémoire? répondez svp !!!

oula comen sa je c’est pas c’est quoi? c’est l’option fsb spectrum?

fsb spectrum à virer ainsi que tout les autres spectrum que tu trouve car il t’overclocke un peu le fsb et l’agp et pour bloquer la fréquence agp, ben tu laisse 66 dans agp frequency dans le menu du fsb etc…
et vérifie ta memoire avec memtest+86 tu peux en plus changer tes timings lors du test, très pratique, sachant que les meilleurs pour ton chipset est 2/2/2/11 ou 2/2/2/9 et vu que c’est de la corsair, si çà passe pas c’est pas normal ou tu lui fout 2.85v voir 2.9v.

Bon les gas j’ai foutu ma carte à la poubelle rrrrrrrr G flashé le bios é sa à raté, resulta je suis avec une arock k76v !!! je compren rien au bios, je prefer asus!!!vivement que je change tous et que jme prene du abit, sinon quelqu’un peu m’aidé avec ma arock?