Forum Clubic

Probleme divers nouveau pc

Bonjour,

J’avais un ordinateur HP pavillon8525, des copains ont rigolé en voyant mon processeur et ce week end ils m’ont changé ma carte mere et donc la carte son et tout le toutim.
Je viens de rentrer chez moi, je connecte à internet ça marche. Imprimante et scanner installés sans probleme mais par contre le reste c la cata.

  • Un son extremement faible que dans l’enceinte droite intégré à mon ecran HP.
  • Mon disque dur externe qui n’est pas reconnu, alors que normalement y a pas besoin de driver.

J’ai installé le chipset de ma carte mere et les drivers de ma carte son mais ça marche pas .

Ordinateur:
Système d’exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 2
Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système COCOTTE-MQ8FCUY
Nom de l’utilisateur Cocotte

Carte mère:
Type de processeur AMD Duron, 800 MHz (8 x 100)
Nom de la carte mère ECS K7VZA (5 PCI, 1 AGP, 1 AMR, 3 DDR DIMM, Audio)
Chipset de la carte mère VIA VT8363(A) Apollo KT133(A)
Mémoire système 320 Mo (SDRAM)
Type de BIOS Award Modular (04/30/01)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante ECP (LPT1)

Moniteur:
Carte vidéo RAGE 128 PRO AGP 4X TMDS (Microsoft Corporation) (32 Mo)
Accélérateur 3D ATI Rage128 Pro

Multimédia:
Carte audio VIA AC’97 Audio Controller

Si quelqu’un avait la bonté d’ame de m’aider. Merci bcp
Lauridou ou jeune femme en grande detresse lol

Pour le HDD c bon, ces idiots ils disent que ya pas besoin des drivers du port usb 2 parce que c dans SP1 mais non y avait besoin lol

les infos que tu donnes ne sont pas , j’espere, ce que tes potes t’ont installés recemment??

car une ECS K7vza, ca date d’au moins 4 ans.( au moins)

MDR

euh voilà les infos sur mon ancien pc et tu vas vite comprendre pkoi ils ont eu pitie lol

Ordinateur:
Système d’exploitation Microsoft Windows XP Professional
Service Pack du système -
Internet Explorer 6.0.2600.0000 (IE 6.0 - Windows XP)
DirectX 4.08.01.0810 (DirectX 8.1)
Nom du système LAURIDOU-HO8E5D
Nom de l’utilisateur lauridou

Carte mère:
Type de processeur Intel Celeron-A, 433 MHz (6.5 x 67)
Nom de la carte mère Asus HAWK
Chipset de la carte mère Intel Whitney i810
Mémoire système 256 Mo (PC133 SDRAM)
Type de BIOS Phoenix (08/20/99)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo Intel® 82810 Graphics Controller (32 Mo)
Accélérateur 3D Intel i752
Moniteur HP D5259A Pavilion M70 (TT93807117)

Multimédia:
Carte audio Rockwell Master Riptide Audio Controller

Et ben là ta un super pc, j’espere quo moins ils ton rien fé payé :lol:

c clair ta rien ganger la c est presque la meme chose :frowning:

sinon pour ton dd externe c est qu elle marque ?

le disque dur externe c bon ça marche merci.
C vraiment le son le probleme.

Euh non je crois qu’ils etaient trop heuruex de se debarasser de leur qntiquites lol

telecharge les nouveaux driver " Pilote audio Realtek A3.71"

ici=================>http://www.clubic.com/drivers-generique-970-pilote-audio-realtek-a3-71.html

bon j’ai installé le pilote et j’ia plus de son du touttttt

mayrde :frowning: :frowning:

ta pas un cd avec la nouvelle cm ?

non