Forum Clubic

Probleme disque RAPTOR lors de l'arret de vista - Bruit bizarre

Bonjour,

je viens de monter un nouveau pc qui se compose des éléments suivants:
Carte graphique : 8800 GTX
Carte mere : ASUS P5N32-E SLI
Disque dur : WESTERN DIGITAL Raptor 150Go
Alimentation : Seasonic M12-500 ATX12V v2.0 - 500 Watts
Processeur : Core 2 Duo E6600
Ram : Twin2X 2 x 1 Go DDRII PC6400 CAS 4

J’ai installé windows vista ultimate sans aucun soucis, j’ai installé les derniers drivers nforce (15.00 WHQL NVIDIA nForce 4/5/6 pour Windows Vista) ainsi que tous les derniers pilotes donc tout est bien détecté. Car marche sans soucis. J’ai aussi mis a jour le bios de ma carte mere.

Mon probleme est lorsque je reboot ou j’arrete vista, mon disque fait un bruit comme lorsqu’il s’arrete, puis redémarre puis s’arrete et la l’alimentation stop. Comme si le systeme amorcait l’arret du disque dur en plusieurs fois. Je voudrai savoir si ca peut etre lié a vista ou a une option de la carte mere ou bien peut etre l’alimentation voir le disque dur.

Mais sinon tout marche parfaitement.

Merci de votre attention !!

j’ai exactement le mem probleme que toi et je n’arrive pas à le résoudre
J’ai un disque dur Western Digital 250 GO en SATA, comme stockage supplémentaire
avec une carte mere P5N-E SLI

Et le probleme ne se produit que sous VISTA, j ai aussi XP d’installé et il n ya pas ce probleme.
Je ne sais pas d’ou ca vient.
Edité le 19/09/2007 à 20:37

:hello:

Mon avis sa vient de vista il fait telement de truc bizarre ce système! Si sa le fait pas sous XP y’a pas de raison! c’est sans risque sa me la fait sous vista avec un maxtor et y’a rien eu! donc… Merci de me prévenir car je viens d’en commander un!!!:super:

oui ca doit venir de vista, je pense qu’il n’y a pas de risque enfin pour le moment il marche mais c’est quand meme chiant car ca met plus de temps a redémarrer du coup.

Panneau de config—> gestion alim----->avancée----> arrêt des disques :JAMAIS et ne pas oublier d’appliquer
Edité le 20/09/2007 à 09:07

Pour info, j’ai installé les nouveaux pilotes nvidia Nforce pour 650i et depuis plus de problème.

www.nvidia.fr…
Edité le 21/09/2007 à 18:31