Forum Clubic

Probleme Disque Dur Samsung HD103UJ

Mon soucis c’est que j’avais l’intention de mettre mon système d’exploitation sur ce disque qui me servait de stockage de jeux,vidéos ect(non partitionné) mais je sais pas pourquoi apres avoir détruit mon Raid suite a différent problemes (2 autres disques dur samsung de 250 GO) mon Disque de 1TO avait disparue du moins il restait 32 mo???

J’ai beau désinstaller dans le gestionnaire de disque et de périphériques quand je fait une recherche il me l’installe (c’est bien afficher Samsung HD103UJ)mais toujours que 32 mo ?

J’ai éssayé sur un autre de mes PC mais toujours pareil il voit que ce foutu 32 mo (sa fait une grosse différence avec le 1000 GO ^^)

Esce que sa un rapport avec le fait que c’est un 7200 RPM 32 Mo et qu’il m’affiche que sa?

Merci de votre aide :slight_smile:
Edité le 02/02/2009 à 17:48

Salut,
As-tu regardé dans le bios ,si il apparait correctement ?

A+

Salut

J’ai vérifié et il me met bien aussi mon Disque dur samsung HD103UJ :frowning:

C’est vraiment un casse tete ce truc , surtout que dessus j’avais des donnés importante !!!
Edité le 02/02/2009 à 17:46

Personne n’a de solution ?

Salut,
As-tu essayé de faire un clearcmos de ta cm ?
Essaie le log. testdisk ,pour récupérer tes données ou un autre pcinspector files ou récurva ,tu les trouveras sur le site ou sur commentcamarche.net.
A+

Merci de ton aide et je vais éssayé tes solutions et je te dit si sa fonctionne :slight_smile:

Bon apres avoir éffectuer tes solutions et avec toujours le meme résultat j’ai appeler le SAV qui vont me le réparé ou échangé !!!

Merci de ton aide !!!