Forum Clubic

Problème d'installation Windows 7

Bonjour tout le monde,

Je viens ici en quête d’une idée, ayant épuisé toutes les miennes. J’ai téléchargé sur le msdnaa la version professional x86 française de windows seven pour l’installer sur un pc tout neuf. Je l’ai gravé avec clone DVD et j’ai lancé l’installation, la première partie de l’installation se passe à merveille, l’ordinateur reboot une première fois, puis l’install se termine (image[/url]) et l’ordinateur reboot une seconde fois. Et c’est là que ça coince : je suis resté bloqué sur [url=http://img2.immage.de/18088064.jpg]cet écran.

J’ai un peu tout remis en cause :

  • ma gravure trop rapide, je l’ai refait en 2x, même résultat
  • j’ai aussi testé le boot par clé usb, toujours bloqué au même endroit
  • ma version de seven mal téléchargée, j’ai retéléchargé sur le msdnaa la version x64, toujours même resultat
  • un problème de mon pc neuf, j’ai installé xp, ça a marché nickel
  • une incompatibilité de ma config avec seven, j’ai mis un dd avec la RC de seven déjà installée, ça a également marché

Après la dernière manoeuvre, j’ai relancé sur mon seven final et je ne sais par quel miracle, j’ai réussi à passer le fameux écran mais pour bloquer au chargement qui le suit : image mais sans le texe, juste la barre de chargement qui tourne à l’infini.
J’en ai déduis que ça devait être un problème de détection de matériel, mais je ne vois pas de solution…

Config :
Carte mère : Asus P5P43TD
Processeur : Intel Core 2 duo E8400
RAM : 4 gh DDR3
Carte graphique : Saphire ATI RADEON HD4770
Disque dur : 1To 7200trs/min

Merci pour toute suggestion ou idée.

Simbacorp

Si d’autre personne ont un probleme similaire, c’était un probleme de carte graphique assez etonant : aller voir sur ce lien

en dvd faut quil soit graver en 4x pas plus ni moins