Forum Clubic

Probleme d'instalation Xp sur pc neuf

Bonjour
J’ai un gros problème d’installation de Xp depuis deux jours
Je viens de monter une machine qui a comme boitier le Shuttle sx48p2 avec 4 go de ddr3 12800 et une CG Sapphire de 1 Go et un dd de 320 go.
Mon disque durs et mon lecteur cd sont relier en Sata. Bref voila le probleme
Je n’arrive pas a installer un windows non officiel ou meme officiel ???
Et quand je vais dans le bios et je demande le boot sur cd rom, il ne fait rien et pourtant sur une autre machine le cd boot bien???
J’espere que je suis assez clair dans mon probleme
merci de votre aide

Personne n’a eu le meme probleme???

il y aurait pas un probleme au niveau de la pile de la carte mère??
Comment, je peut verifier si elle est defectueuse???

xp avec une tel config c’est du gâchi :o

est-ce que ton lecteur est reconnu dans le bios?

mon lecteur est reconnu et mon disque durs aussi

version de xp graver?

je ne supporte pas Vista!!!


j'ai essayer avec un pirate et un officielle aussi mais pour les deux il y a rien qui ce passe

Hem … :yeux2:

desoler les Modé!!!

ton lecteur, il est sur quel port sata?

brakbabord, les commentaires de ce genre on peut s’en passer. :jap:

oui il es sur port Sata et le disque dur aussi

je voulais dire sur le 1 ou sur le 2?

si ton lecteur est sur le 2, essaye de le mettre sur le 1

PS: je me demande vue si c’est pas XP le problème vue qu’il n’a pas toute les driver sata (surtout pour un lecteur). Essaye d’emprunter un cd de vista pour voir :neutre:

il est sur SATA 2, je vais essayer ce soir.
Et il me mets aussi" missing operating folder" je croit!!!
Et aussi dans le bios il reconnais le lecteur cd en sata §§§§§§§§§

sa fait rien, même si le bios le détecte, windows n’a peut être pas le driver pour le voir :neutre:

ok je comprend mieux ou alors le mieux serait peut etre de le booter sur un lecteur cd en IDE

peut être ouais, essaye avec un ide pour voir

je te donne la reponse demain car je file au taf merci pour ton aide