Forum Clubic

Problème d'imprimanre

Bonjour à tous,

Je pense que vous seul pouvez m’aider car à mon boulot il n’ont pas la solution.

Lorsque je veux imprimer un document World quelle que soit l’imprimante (car j’ai mon imprimante et une autre en réseau) elle m’imprime la page normalement mais elle m’en imprime une deuxieme on dirait un rapport. Comme je fait des mailings minimum d’environ 200 pages voire plus ça devient embétant car je perd du temps à trier.

Je précise que perso je n’ai rien toucher sur les parametres, depuis 5 ans que je bosse avec tout allais bien mais je suis parti en congés maternité et à mon retour j’avais CA !!!

Si quelqu’un a la réponse car à mon taf personne ne comprends ou ne trouve de solutions

Merci d’avance :super:

Imprimante réseau ? Usb ? Type de drivers (PCL, PS) ? Serveur d’impression ou partage classique d’imprimante ?

Toute information supplémentaire nous permettrait de mieux répondre à ta demande.

AtY

:arf:Haie !!! J’y connais pas grand chose en plus donc voilà le peu d’info que je suis capable de donner :

je suis allé sur les proprietés des imprimantes

mon imprimante Brother HL 5140 : Port : LPT et Description : Port imprimante

l’ imprimante réseau c’est en plus un photocopieur couleur et dans les propriétés c’est Port : IP et description : Port imprimante

Nom et marque du photocopieur ?

Je suppose que tu travailles avec Windows : lequel ?
Word, certes, mais lequel ?

Le “rapport” sort identique sur les deux imprimantes ? Il raconte quoi ?
Edité le 16/01/2008 à 01:21

Je suis désolé mais là c’est à ton admin réseau de résoudre ton problème, il est payé pour ça :slight_smile:
A mon avis ça va être dur pour les gens (experts !) de Clubic de résoudre le problème sans les infos de ton administrateur (enfin ya des très forts ici !).
Pourquoi tu postes dans le forum “OS alternatifs”, tu es sous Mac ou Linux ou Unix ?

Bonjour,

Le photocopieur est un NASHUATEC NP C 4500 Aticio (notre fournisseur pour les photocopieurs c’est Canon )

Window : Microsoft Office 2000 Premium

Pour le rapport qui ne sort que sur World car celà ne me le fait pas sur Excel me donne :
Nom du Doc/ Dossier/ Modèle/ Titre//sujet/ Auteur/Mots Clés/ Commentaires/ Date de création/ N° révision/ Dernier enregistrement le / Dernier enregistrement par / Temps total d’édition / Dernière impression sur/ Tèl qu’à la dernière impression : Nombres de pages, de mots de caractères)

je pensait que quelqu’un aurait touché mes paramètres d’impression mais je ne vois pas de changement quand je vais des les paremêtres.

Et ce problème ne se fait que sur World car Excel non et j’ai même essayé d’imprimer une page internet et ça ne le fait pas


[quote="euchrid"] Je suis désolé mais là c'est à ton admin réseau de résoudre ton problème, il est payé pour ça :-) A mon avis ça va être dur pour les gens (experts !) de Clubic de résoudre le problème sans les infos de ton administrateur (enfin ya des très forts ici !). Pourquoi tu postes dans le forum "OS alternatifs", tu es sous Mac ou Linux ou Unix ? [/quote]

Je me suis peut-être trompé d’endroit car effectivement je ne suis pas sous Mac/Linux ou Unix mais j’avait vu "Imprimante et je n’ai pas fait attention .

Et c’est vrai qu’ici il y a des gens très forts en informatique et surtout ils sont sympas car patient avec des personnes comme moi pas très calée. mais surtout ils m’ont toujours trouvé LA solution dont j’avais besoin (mieux qu’à mon taf !!!)

Bonjour,

A vue de nez, je vote pour un paramètre word qui a été modifié étant donné que les informations de ton rapport informent sur le document et non sur les paramètre d’impression.

Je fais des recherches pour te trouver cette option.

AtY


Donc c'était bien ça :

menu outils -> options -> Onglet impression -> désactiver l’option “propriété du document” dans la section “inclure dans le document”.

Il est possible que nous n’ayons pas la même version de winword, donc à adapter au besoin.

Cordialement,

AtY
Edité le 16/01/2008 à 10:02

Salut ATY :slight_smile:

MERCI !!! MERCI !!! c’était ça !!! ça marche merci encore vraiment sympa d’avoir pris le temps de chercher et de me trouver LA solution!!! Moi qui en plus n’était pas au bon endroit

Mais je sais que sur ce site vous êtes tous sympas

Encore Merci

a+

Avec plaisir. Content que ce soit résolu.

AtY