Forum Clubic

Probleme dijonctement

jai monte un core due e6600 sur une asrock conroe945G-DVI avec une alim max 500w un dd de 320GO sata II et un graveur lg mon
probleme est que a chaque foi que je boute sur le dvd pour installe windows xp tout dijoncte et cela uniquement a l’insertion d’un cd dans le lecteur des qu’il commence a lire le cd paf sa dijonte que faire ma carte video nvidia 7600GT merci d’av ance pour l’aide

Si sa disjoncte que a se moment c’est que tu a un faux contacte entre ton alim et ton lecteur.

Tu devri verifier si tous té connection son bien effectuer

merci de l’interessement de mon message et de l’aide jai tout redemonter et remonter toujour le meme probleme donc ma question ou pourrait se situe se faux contact et encore merci
Edité le 04/08/2007 à 19:51

Ca disjoncte, c’est à dire?

Le pc s’éteint ou le courant se coupe dans l’appartement? :heink:

C’est quoi l’alim? :neutre:

non juste le pc qui setein et il fo couper l’alim pour qu’il redemarre et merci de l’interessement a mon prob

le lecteur DVD tu l’avais avant? :neutre:

Donne la marque de l’alim.

Le problème ne survient que quand tu insère un cd dans le lecteur? :heink:

essaye de brancher le lecteur sur une autre fiche d’alim.
sinon essaye avec un autre lecteur.
Si ca marche avec un autre lecteur alors tu peux envoyer le tiens en SAV.
Sinon faut voir si y’a pas un problème au niveau du port IDE

oui je l’avait avant et le probleme survient uniquement quan j’insere le cd et qu’il commence a le lire au bout de 1minute de lecture parfoi 2 pas sa dijonte et uniquement le pc


jai tout essayer meme de changer de lecteur toujour le meme probleme

C’est quoi l’alim? :neutre:

Avant, il n’y avait pas de soucis je pense? :neutre:

Le pc est monté dans un boitier ou c’est un montage hors boitier?

la marque de l’alim est adance model MPT-5002 max 500W


non aucun avant

Alim advance :confused:

Tu as la possibilité d’essayer avec une autre alimentation?

non j’en ai pas d’autre sinon je l’aurait fait c la 1er foi que je rencontre se probleme et pourtan jen est monter des becane mai la c le gag sinon tu a l’air vraiment cool et sympa de t’interesse au probleme et d’essayer d’apporter ton aide merci bien

Pour qu’il y est un problemme de dijonctemment(je c’est pa si sa se dis):

-alim mal connecté avec lecteur,par exempe,poussiere sur le connecteur ou objet intrue

-connecteur mort(se qui metonnerai fortemment)

-fils endommager ou mort

-fils trop pré d’une source de chaleur ou electrique(bien les ranger dans des gaine pour etre tranquil)

Apré c’est les alea de l’imformatique tous puissant

la je dirai c plutot les alea :slight_smile:

Le montage est fait dans un boitier?

Si oui essaie (pc éteint et débranché bien sur :jap: ) de sortir le lecteur DVD du boitier et de le poser sur une surface non conductrice. (carton, etc… )

je savai pas pour la rubrique ferme jsui un bebe a se forum:pt1cable:

Pour savoir si tu a un faux contacte,mais ta tete dans le boitier et colle ton oreille au lecteur,si il gresille c’est pas bon.

Si tu prend un coup de jus,c’est pas bon non plus

lumiere merci a vous juju251 etbobby2511 je vais teste vos idee des demain car la lol y a heros sur tf1 et merci a vs pour les idees et les conseille tres utile et bonne soire a vs

Pas de soucis :jap:

C’est rien

Bon heros;moi je sui o taf,snif.