Forum Clubic

Problème d'envoi de pièces jointes

Bonjour à tous,

Voici mon gros souci : je n’arrive pas à envoyer de mail avec pièces jointes.

Mon adresse mail principale étant sous cegetel et leur service laissant à désirer, je me suis rabattu sur yahoomail mais là même problème.

Je suis sûr que ça vient de mon pc car si j’effectue un envoi avec un autre pc sous windows ça marche du premier coup de même qu’avec un live cd sur linux !!!

J’ai Active Virus Shield comme antivirus et Comodo Personnal Firewall comme parefeu (avant j’étais sur Avast et Windows firewall mais depuis qu’avast m’a laissé passer quelque m****s …)

En fait, je peux sélectionner ma pièce jointe sur mon pc sans problème mais c’est lors de l’opération “joindre” que ça flanche.

J’ai déjà essayer de désactiver le firewall = pas mieux, avec la suspension de la protection de l’antivirus = pas mieux.

Je vous demande vraiment de l’aide car ça me pose énormément de problèmes pour mon boulot.

Ps: les pièces jointes ne sont jamais supérieures à 3 Mo.
les analyses antivirus de détectent rien
je suis en train de faire une énième vérification avec spybot qui n’a pas l’air de trouver non plus

Merci par avance de votre aide.
Edité le 11/07/2007 à 19:28

ton fichier a peut etre un virus !!!
tu envoi le meme fichier sur les autres ordianteurs ??

Salut, est-ce que tu as essayé la même opération mais en compressant ton doc joint dans une archive ?

Merci pour vos réponses.

Mais mes fichiers ne sont pas infectés .doc .ppt

mais si j’envoi en fichier compresser ça passe mais que jusqu’à 100 ko après ça beug !!!

Mais quel est le problème n’y a t il pas une manip à faire dans le registre de windows ?

Si quelqu’un sait

Bonsoir,

Désolé de faire un up de ce message juste pour dire que le problème venait à mon humble avis d’un virus et/ou de AVS.

Après une réinstallation de WinXP plus de pb avec Avast.