Forum Clubic

Probleme d'envoi de mail Lotus Note

Bonjour,
J’ai un gros soucis avec l’envoi de mail sous lotus…
Quand on envoie un mail, il est receptionné plus de 2 h apres!!!
Sur le serveur, il y a un message qui revient souvent: Remote system no longer responding
A l’aide!!!
D’avance Merci

Mmmmm… Sans vouloir être vexant c’est un peu limite pour qu’on puisse répondre… On ne sait pas si c’est un réseau local ou un réseau internet, si le serveur est le votre ou celui de votre FAI, par quel protocole pour échangez les mails, …

Car là tout de suite maintenant, je vois mal comment on peut faire quelque chose pour vous.

Cordialement,
SpeedyBoo

Bonjour,
C’est vrai que j’ai été léger sur la description du probleme!!
Donc, c’est le reseau local de l’entreprise dans laquelle je travail.
Sur le serveur il y a win 2000, la version de serveur mail domino c’est le 6.3.5, le protocol c’est SMTP par le port 25. On a aussi un firewall SONICWALL…
J’espère que ça suffira pour pouvoir m’éclairer sur mon probleme!
Merci encore

Je pense que le problème n’est pas un problème, le “désagrément” que vous subissez est vraisemblablement causé par les choix apparemment pas bons de l’Administrateur de votre réseau d’entreprise. Il se peut que le serveur mail soit paramétrer pour faire des envois groupés toutes les x heures, ou qu’un système de filtrage analyse les messages ce qui semblerait étrange pour des mails tournant en interne…

Je connais pour exemple le cas d’une entreprise pour laquelle les serveurs sont au Danemark : (de mails comme de document, d’application, pour tout ^^) un mail qui lui est envoyé depuis l’extérieur arrive au Danemark, passe par une série de filtres anti spam qui empêche quasi tout de passer, y compris les mails légitimes… c’est ensuite envoyé au serveur de la boite qui les redistribue ensuite… Pour faire tout ce chemin ça prend couramment la journée et c’est très rare qu’un mail arrive à “entrer”… Donc je vous laisse imaginer la lourdeur des choses qu’un Administrateur peut mettre en place.

Le mieux serait d’en parler à votre Administrateur réseau en lui expliquant votre problème et en lui demandant d’arranger la situation… si il le peut.

Cordialement,
SpeedyBoo