Forum Clubic

Problème demarrage Vista 64bits

Bonjour a tous,

J’ai un souci lors de certains démarrages Windows Vista edition familiale basique 64 bits.
Lorsque je démarre mon PC, je vois la petite barre de chargement de Windows, l’ecran passe noir, et devrait enchainer avec le logo rond Windows ( ainsi que la petite musique ).
Seulement voila, très souvent ( trop souvent ) après le chargement, j’ai un écran noir et l’ordinateur se met dans une sorte de veille… je dois alors reboot le PC pour réessayer de lancer le PC.
Cela peut aller de 0 à une dizaine de reboot pour arriver a démarrer Windows.

Qu’est ce qui peut clocher ?

Merci pour votre aide

Ma config :

Processeur : Core 2 Quad Q6600 2,40 GHz
Ram : 4.0GB RAM Kingmax
Carte graphique : NVidia Geforce 8800GT
Carte mère : Gigabyte GA-P35C-DS3R rev2
Disque dur : Samsung Spinpoint T166 S-ATA - 500 Go - 16 Mo

Petit up …

Personne ?

Bonsoir,

Peut-être un petit test de la Ram avec Memtest pour commencer …

Bonjour,
Exactement, petit test de la ram tout d’abord pour voir si cela ne vient pas de la
Normalement si la ram est imcompatible ca se verrai quasi de suite, et tu pourrais jamais jouer sans avoir de probleme.

Ensuite ton alimentation est elle assez puissante pour ta carte graphique?

sinon petite question: une fois sous vista, est ce que ca plante? tu peux lancer tes applications, jeux sans probleme? Le probleme n’est qu’au demarrage?

Test de memoire effectuer, aucun souci.

J’ai une tour bien aeré ( Sonata III ) avec l’alim nickel.

une fois sous Vista, tout marche parfaitement … mes jeux tournent sans aucun souci pas de plantage.
Le problème n’est donc qu’au démarage …

mets ton cd de vista, il va se lancer et normalement au bas a gauche tu as une option pour restaurer les points de demarrage(me rappelle plus de l’option exact dans ses termes)
et la il va restorer ton demarrage de vista(en general on utilise cette option quand on as un dual boot)
tente de voir si l’option est la ou pas, car s’il juge qu’il n’en as pas besoin tu ne le verra pas sur le cd, ca n’apparait que quand vista juge bon :frowning:

Et en mode sans échec, ça plante pareil ?