Forum Clubic

Probléme demarrage , reboot en continue

Bonjour a tous , voila mon probleme est le suivant :

je suis parti en vacances quelque semaine hier je revien j’allume le pc tout va bien et ce matin le pc reboot en continue . je remarque une led rouge sur le vga pci expresss de la carte mere je decide de la change de port et la miracle sa remarche plus de led allumé mais le reboot sont toujour la et puis la d’un coup le pc demarre cool je l’eteint apres mon utilisation et lorsque je revien pour le rallumer le probleme est revenu reboot en continue aucune led n’est allumer pour la carte graphique . a l’heure ou que j’ecrit ce message j’ai tout essayer si vous avez une solution merci d’avance.

( essai realiser changement de pile , clear cmos , ram enlever , gpu enlever , rien ne marche sa alimente 1 a 2 secondes et reboot )

P8P67 PRO REV 3.1 SOCKET 1150
I5 2500 K 4.5 GHZ
KINGSTON 8 GO DDR 3 1600 MHZ
HD 7950 OC EDITION
ALIMENTATION CORSAIR 650 WATTS

Carte mère ou alim hs :neutre:

Si tu peux tester avec une autre alim,tu pourras déjà l’éliminer…ou pas si les reboots continuent ^^

mais le delire c’est que ce matin j’ai reussi a l’allumer une fois j’ai meme joue a bf4 etc … si c’etait alimentation sa aurait direct couper nan ? c’est vraimen etrange

y a eux pas mal de reboot puis d’un coup démarrage pas compris comment
Edité le 27/07/2014 à 18:47

je vois bien l’alim aussi (Corsair et la fiabilité c’est plus ca…)

Essaye d’utiliser le pc sans la carte graphique en utilisant juste l’igp pour voir si ca change quelque chose

deja essayer sans la cg peut etre l’alimentation je vais essayer avec une autre et je vous redit sa sa fait deja la deuxieme corsair lol heuresement qu’elle sont garantie

C’est quel modèle de Corsair ? ce ne serait pas une CX ou une GS ? (ce sont les modèles de chez eux qui ont le plus de retours :confused: )
Edité le 27/07/2014 à 19:47

HX elle sont mieux que leur version gaming bizarre , c’est quand meme bizarre que ce matin j’ai reussi un boot puis la plus rien …;

Une panne d’alim n’est pas forcément brusque et définitive,elle peut fonctionner aléatoirement pendant que le problème s’aggrave petit à petit…il suffit qu’un circuit fournisse une fois sur deux ou sur trois une tension instable ou trop basse pour que ça plante :neutre:

c’est vrai plus qu’a test avec une autre :stuck_out_tongue: de tte facon la carte mere fonctionner bien quand sa a boot , apres j’ai jouer 30 minutes a bf4 si c’est l’alim ca va car les carte mere du meme socket ne cour plus les rue :stuck_out_tongue:

j’ai acheté une Z77 le mois dernier pour mon 2600k pour moins de 80 € :wink: (MSI G43)

bingo l’alimentation conseil d’alimentation je suis decu de corsair pourtant avant je penser que c’etait le top


celle ci est bonne : [www.rueducommerce.fr...](http://www.rueducommerce.fr/Composants/Alimentation-PC/Alimentation-modulaire/AKASA/4882310-Alimentation-modulaire-AKASA-Venom-Power-850w-80-Gold.htm#moid:MO-2D423M22441176)

Une bonne 500W comme celle-ci suffisent très largement

www.rueducommerce.fr… je prend sa

akasa 750w modulaire pour 60€ et rue du commerce, sacré combo :arf:

essaye de trouver une be quiet l8 en 530w, c’est bien plus sécurisant

Reprend de la bouse, revient pas nous voir si tu as des problèmes…

de tte facon dan deux moi j’ai la corsair de retour du sav , je vais test akasa je prend des risque mais d’apres les avis il sont tous content de akasa apres c’est sur qu’au prix la je pense quand meme que corsair est mieux

En cherchant on trouve même des avis de gens qui sont contents de leur Advance ou Heden,hein ^^

Mais nous on ne compte plus les topics où un changement pour une vraie alim a réglé le problème…je ne comprend pas cette idée de prendre quelque chose de moyen alors qu’il y a mieux au même prix,celle-là par exemple :neutre:

www.rueducommerce.fr…

Et Corsair n’est plus non la marque qu’elle a été,on en voit souvent ici qui ont des soucis,la preuve tu en es à ta deuxième :confused:
Edité le 28/07/2014 à 00:59