Forum Clubic

Problème démarrage, PC portable HP, écran noir

Bonjour à tous,

Je poste afin d’avoir des informations, des solutions pour mon problème.

Lorsque j’allume le PC (avec le bouton normal) parfois je dis bien parfois, lors du démarrage, vous savez un moment il y a un écran noir avec un _ blanc et gras en haut a gauche qui clignote, donc mon problème et qu’à cette étape du démarrage, le _ ne clignotte pas, rien ne se passe, ça plante, donc j’éteins le pc en maintenant le bouton.

Je ne sais pas d’ou ça vient (je suis nul en informatique) je sais pas ce que ça signifie etc… Si quelqu’un a la gentillesse de m’aider, merci beaucoup.

C’est un plantage de windows a priori … c’est windows XP que tu utilises ?
Techniquement, je te recommanderais de passer un bon coup d’antivrus déjà et d’antimalware sur ton windows.

J’ai eu le même problème sur un HP. La carte mère était morte : il va falloir la changer. Si tu es sous garantie c’est bon mais autrement ca coûte très très cher. (environ 500€).

Je suis sous Seven (désolé j’ai oublié de préciser), d’accord merci pour vos messages. Mon PC portable est un HP, dv5, acheté en aout 2008 (déjà 2 ans !).
Je vais faire un scan anti virus ok.

Si ça vient de la carte mère, non je ne suis plus sous garantie, donc c’est très très embetant… Durant les périodes de chaleur, déja j’avais l’écran qui s’éteignait tout seul lors d’une utilisation normale du PC. Depuis j’ai formaté, acheté un ventilateur pour PC portable, et le pc est moins chaud qu’avant, et je n’ai plus jamais re eu ce souci.
Enfin bon merci beaucoup pour vos messages.

Ne t’inquiete pas Ruud Ron si comme tu le dis cela n’arrive pas tout le temps ce n’est certainement pas la carte mere …

Donc pas necessaire de changer cette derniere en revanche il arrive que sous win7 les bios de certain pc (souvant ceux ayant des disque dur de 5400 tours/min) ne sache pas démarer le systeme d’exploitation …

Ce n’est qu’une sorte de bug pas grand chose a faire si ce n’est essayer avec un nouveau disque dur ou sinon repasser a Windows xp (evite vista par contre)

Ok, merci beaucoup.
Je n’ai pas eu ce problème depuis quelques semaines maintenant, je ne sais pas pourquoi par contre. Je sais pas trop quel type de DD j’ai, je vais me renseigner.

Encore merci pour vos aides !

:hello:

Je doute que ce soit un problème matériel.

Ruud => Le curseur qui apparait c’est au moment du démarrage de Windows?

Les écrans Bios s’affichent correctement?

Ca te le fait depuis un événement en particulier? (une installation de logiciel? D’un nouveau matériel?)

Pas de bruits suspect quand ça arrive?