Forum Clubic

Probleme demarrage du pc

Bonjour,

Voila se matin je démarre mon pc comme d’habitude et la windows ne démarre pas (écran qui clignote) même pas le bios s’est afficher, pourtant j’entend mon disque dur grater mais la led d’activiter du hdd ne fait rien !
au bout de 3 demarrage j’ai enfin reussi a le demarrer correctement ! (des fois je vois l’ecran du bios asus s’afficher, mais des fois non) je pense que sa depend le temp que l’ecran reagissent au signal envoyer par la cg du coup je vois pas le bios s’afficher
D’ou sa peut provenir ? (j’ai le dernier bios en date la rev 1102)
Config :

Windows 7 Edition integrale 64 bits
AMD Athlon II X2 250 3.0 GHz@3.2 Ghz via l’oc profile 7% (deja OC pas mal une fois vers les 3.8 GHz en 1.55 Volt mais sa tenait pas)
Asus M4N68T
Fortron SAGA 450P
ATI HD5770 Vapor-x
6 go DDR3 Kingston PC3-10600
LG 2361V-pf
Western digital W3200AAKS 320 go

Merci
Edité le 20/03/2011 à 13:55

Salut,

Ton speaker (bip) te dit quoi ?

le probleme est que j’ai pas brancher le speaker car sa m’enervait d’entendre sa lol
je vais essayer en branchant le speaker et je verai combien j’ai de bip

ok, branche le et tiens nous au courant.

je viens de brancher le speaker et au demarrage j’ai que un bip se qui signifie que tout est normal et windows demarre normalement

je remarque que aussi j’ai la led d’activiter du HDD desfois qui reste allumer pendant 30 sec puis redevient normal ! j’ai regarder si aucun processus ne bouffe pas mais rien ! (je formate régulièrement mon pc)
Edité le 20/03/2011 à 14:43

Si tu éteins et rallume ton pc plusieurs fois, tout est normal ?

Si je comprend bien, ce matin quand tu as allumé ton pc, tu as eu un écran noir directement ? tu as peut être des fichiers windows corrompu ou manquant.