Forum Clubic

Probleme demarage sur alienware are51

Bonjour a tous, je reviens chez les experts avec un cas bien sympas:
Je possede un alienware… soit
Mon panneau latterale avec ventillo et diode etait demonter depuis plusieur mois, aujourd hui je le remet en place et le pc ne demarre pas, donc j enleve le panneau et la le pc demarre mais l ecran reste en veille et j ai remarque que le ventirad du proco tourne au demarage et s arrete aussitot, puis quand j eteind il se remet a tourner pour s arreter de nouveau!!!

Sur ce boitier le panneau latterale se connecte avec une sorte de petite plaque pleine de connecteurs et une prise type alim de graveur ou seule 2 pin sont presentes.

Qu ai je fais de travers et comment recuperer mon pc, j ai tester avec une autre alim et meme resultat!!!

normalement les PC de grande marque on un petit système pour éviter que l’on ouvre le boitier et qui si cela à été fait l’ordinateur ne démarre plus pour éviter tout problèmes et donc il faudra peux être renvoyer la machine au SAV ^^

si t’as un AlienWare tu dois avoir l’assistance non ? il y a la hotline 24/24 pour t’aider. (au prix où c’est en même temps)

Mon pc a trois ans, depuis j ai du changer la carte mere, l assistance va m envoyer balader…

J ai tester avec une autre cm, le ventillo cpu tourne normalement, j crois j ai griller ma cm… en replacant le panneau lateral… puree, j les enchaine en ce moment, c la troisieme cm en deux mois sur deux config diferentes

xD
tu fais des o/c ratées ou quoi ? :nexath
bahh c’est aussi possible (mais moi quand j’avais grillé ma CM il y avait toujours un sorte de “bios” de la CG qui s’allumait :heink::heink:)

Meme pas jamais oc… Peut etre que je les manipule mal, pourtant je touche chassis avant de tripoter tout ça!

Je viens de retenter un demarrage et j ai l impression que tout les ventillo tourne au ralentit, celui du cpu tourne pis s arrete et celui de la hd4850 tourne faiblement… Quand j eteind le pc, le ventirad proco se remet a tourner pis s arrete… bizare
Edité le 02/10/2008 à 07:22

Ou alors je pense encore que c’est les pièces d’origine de l’alienware qui doivent ne pas être compatible avec des CM sauf ceux imposé par Alienware …
PS:(en ce moment même il drache chez moi :lol:)

Ca fait un moment que j ai changer la carte mere, et tout allait bien jusqu a cette histoire de panneau latteral…