Forum Clubic

Problème d'écran bleu à l'installation de Windows

Bonjour à tous,
j’ai un problème très particulier qui m’obsède depuis deux semaines.
Un ami m’a prêté son PC afin que je réinstalle Windows.
Or lors de l’installation, après le chargement des divers pilotes, il redémarre et après la présentation de la carte mère, j’ai un écran noir avec un tiret clignotant en haut à droite pendant une dizaine de secondes, puis un écran bleu apparait, me spécifiant un éventuel problème matériel, avec la nécessité de verifier le DD avec un chksdk.

“Informations techniques:
*** STOP: OxOOOOOO7B (OxF7C7A524 , 0xC0000034 , 0x00000000 , Ox00000000)”

J’ai fini par reformater le disque dur, mais là, même soucis.
J’ai essayer avec d’autres, idem.
J’ai penché pour un problème de ram, j’ai donc testé une autre barette, mais le soucis est le même.
J’ai remarqué qu’après cette pseudo installation qui ne demande pas beaucoup de ressource, que le proc tournait à plus de 55°. J’ai nettoyé le ventilo et rajouté de la pâte thermique…Même soucis.
La version de Windows a été installé sur trois autres PC sans soucis.

La config:

Carte mère ASUS P5WD2
Pentium P4 3,4 GHz
Carte graphique ATI HIS X800 PCIe
2 barettes de ram Corsair XS2-6400 800MHz
Disque dur Maxtor 80Go en IDE

J’espère que quelqu’un a une idée parce que là je bloque totalement.
Merci d’avance.

Salut !
Je penche pour un problème disque dur.
L’idéal est de télécharger ça : www.clubic.com… tu le graves ensuite tu boutes dessus et tu utilises les utilitaires de diagnostique disque dur pour vérifier l’intégrité de ton disque.
Voilà et tiens nous au courant.:wink:

tu là formater sous dos?
un format c’est complet
sous windows soucis

sinon si c’est juste pour un chkdsk tu peux le lancer en boutant avec le cd de windows XP, de memoire tu dis “reparer” la premiere fois qu’il te demande pour arriver sou dos et tu tape CHKDSK

sinon avec l’UBCD t’aura les utilitaires du constructeur pour des tests plus poussés :jap:

Je l’ai formaté en le branchant en externe.
Je vais essayer la solution de Dante60400.
En tous cas merci à vous!

Bon j’ai téléchargé et graver le log, puis booté avec , mais malheureusement après je ne comprend pas grand chose :pt1cable:
Si quelqu’un pouvait me décrire la démarche à suivre ça serait sympa!
Merci

a tu enlevé une barrette mémoire?
sinon un format dos

Tu veux dire essayer une installe avec une barette en moins?
Ca oui je l’ai fait avec les deux.

A quel niveau tu bloques, tu ne comprends pas quoi ?