Forum Clubic

Problème "Début vidage mémoire physique" - PS : le moteur de recherche est HS

Salut,

Je me retrouve sous XP Pro régulièrement avec un écran bleu et un décompte pour "début de vidage de la mémoire physique".

Kézaco ? Que faudrait-il faire pour que cela cesse ?

Merci de votre aide

c’est surement ta ram qui fait défaut, as-tu o/c ?

4~5 pass de memtest sur chaque barette :oui:

Je viens de télécharger memtest, mais lorsque je lance mt165.exe, rien ne se passe d’apparent !! Comment dois-je faire ?

Ensuite, qu’est-ce que o/c ?

si tu ne sait pas ce qu’est o/c alors tu ne pratique pas (c’est de l’overclock) :jap:
pour memtest ca marche sous dos (je te conseillerai l’ultimate boot CD) dispo sur cluclu !

Ben voilà, j’aurais (encore) appris quelque chose ce soir, car si l’overclocking ne m’est pas inconnu dans l’absolu, je ne savais pas que o/c était son abréviation.

Non, je n’ai pas augmenté ma fréquence d’horloge (c’est cela je crois ? ;))

Ultimate Boot CD permettra de faire le diag de ma mémoire ?

Moteur de recherche desactivé pour ne pas nuire à la consultation du forum.

no offense, je voulais juste m’excuser du fait que peut être je lançais un topic maiontes fois débattu ici :smiley:

J’ai fini de télécharger ultimate boot, que faire lorsque j’arrive au fichier ubcd34-full.iso ?

Celui-ci aussi se lance en mode dos ?

faut le graver, ouvres le fichier ISO avec nero ou burn at once :super:

apres tu reboot sur le cd …

Tu dois le graver sur un cd, c’est une image :wink:

Merci de votre aide, je vous tiendrai au courant

Moi aussi quand j’avais o/c n’importe comment en poussant ma ram au delas de ses limites, j’avais cet écran bleur et ce message.

Moué je trouve ça très con, pour faire une recherche tu es obligé d’aller sur d’autres forums qui eux savent gérer leur traffic.

Pourquoi je suis encore sur ce forum alors? Je fais quelques passage sur mon ex-forum informatique préféré par pure nostalgie :neutre:

Bon, sans être complètement novice, je ne dois pas encore avoir le niveau suffisant :ane: , car après avoir gravé UBCD (le .iso) sur un CD, l’avoir introduit dans le lecteur (de DVD) et lancer le redémarrage, je n’arrive pas à booter sur ce p****** de UCDB.

Je fais pourtant bien F8, puis je choisis CDROM, mais malgré cela, XP Pro se charge :frowning: .

Y-a-il parmi vous qqu’un de suffisament patient pour me faire un pas à pas ?

Merci de votre soutien sans faille

Pourquoi F8 (c’est pour booter en mode sans échec) :??:
Pour régler le boot sur le CD, c’est dans le bios que ça se régle : first boot CDROM.
Important : les tests de RAM doivent se faire une barrette après l’autre, 3 passes complètes devraient suffire.

Merci Chafoin de ta réponse je vais essayer, pourquoi 3 passes (cela veut-il dire 3 passes sur chaques barrette ?

Oui, c’est un test en boucle et c’est à toi de le stopper quand il a fini les 3 passes (tu peux laisser plus si tu veux).
S’il te détecte des erreurs avant, tu stoppes aussi :ane: