Forum Clubic

Problème débit Orange

Bonjour à tous, voici mon problème : J’ai un forfait Orange Internet max formule internet + TV + téléphone - 18 mégamax (j’avais un débit de environ 15M (lu sur la livebox)), mais voilà depuis maintenant 1 semaine, mon débit internet n’arrête pas de diminuer ce week end j’étais bloqué à 10,5 M et maintenant je suis à 8M (j’ai aussi l’impression que l’atténuation et les marges SNR (lu dans la livebox) n’arrêtent pas d’augmenter).
Que puis-je faire?
Merci pour vos réponses.

Si ta marge augmente, il y a des chances pour que tu sois passé en profil DLM.
C’est une réaction automatique qui existait sur certains DSLAM, et qui semble avoir été généralisée.
Ca m’est arrivé il n’y a pas très longtemps, j’ai cherché un bon moment ce qui pouvait se passer.
Parce que évidemment, la situation de la ligne est normale vue de la hot line.
Ce n’est que quand j’ai commencé à leur parler de DLM qu’ils m’ont passé un expert.
Il a tout reconfiguré manuellement et gardé la ligne en observation. Après quelques jours, tout est redevenu normal.

Ce n’est peut être pas ça, mais si c’est le cas, comme c’est une procédure d’autodéfense, si elle s’est déclenchée, c’est que tu as (ou que tu as eu) un problème soit en install, soit en ligne.
Et même si on te remet en état normal, si le défaut est toujours là, la sécurité va se remettre au prochain test cyclique.
Donc il faut que tu sois sûr d’être clean au moins sur la partie dont tu as la responsabilité avant d’appeler.
Edité le 13/06/2009 à 08:49

ben de mon coté je pense pas qu’il y ait de problème (quasiment pas de déconnexion parfois pendant 2 à 3 semaines).
En fait je me suis aperçu du problème la semaine dernière quand pour regarder la télé (par adsl) j’ai du redémarrer la livebox.

salut

sans doute des travaux sur ta ligne :neutre:
contact la hotline pour te renseigné car c’est bizarre cette baisse de débit

bon ben j’ai appelé le service technique après quelques test il se sont aperçu qu’il y avait quelque chose de pas normal et on mis la ligne sous surveillance pour vérifier le débit. J’espère que la situation va bien évolué.

tu vois ^^
t’inquiète pas il v’ont trouvé la panne et la réparé :wink:

j’ai le même cas
depuis environ 4 ou 5 jours, normalement j’ai le 1024, et je tourne à 700 kb/s lors de mes tests sur mire ip adsl, et je télécharge donc qu’à 80 ko/s en permanence !

c’est arrivé du jour au lendemain sans raison

de la même fassons contact le service client :wink:

pour donner suite au pb, ils m’ont bridé à 512K sans raison, ils disent que c’est un serveur qui vérifie les lignes au hasard, et quand y aun oucis limite les connexion
sauf que je n’ai jamais eu de pb avec 1 Mb !
ils mont dit que mercredi c’était OK, et là aucune évolution, pire mon abonnement est passé carrément à 512 K
un technicien doit me téléphoner demain pour comprendre le soucis … qui n’en est pas un ils font de la merde simplement

C’est bon, su tu as ton RV avec un expert, tu as fait le plus dur.
Enfin, en espérant qu’il rappelle dans le créneau annoncé. J’avais un RV pour le lundi à 17h, il m’a appelé le samedi précédent à 23h ; j’aurais tout aussi bien pu être absent …

Effectivement, le DLM te bride automatiquement, mais pas sans raison. Tu devais avoir trop de fautes sur ta ligne.
Si c’était accidentel (ex : travaux réseau) le technicien va pouvoir te repasser en manuel et faire les réglages nécessaires.
Tu insistes bien en disant que tu ne peux pas travailler à la vitesse actuelle.
Et ça ne marche pas toujours du premier coup. Moi, il m’a fallu trois relances et 3 ou 4 semaines.

ben j’avias eu des soucis de ligne mais il y a plus de 1 an, depuis aucun soucis, pas de déco ni rien donc c’est bizzare !
j’espère qu’il va pas tarder à m’apeller

bon je devais être tel ce matin entre 10 et 11h, et i lest 19h bientot j’attends toujours
ils se font vraiment pas chier

des nouvelles
un technicien est passé au bout de XXXX jours (samedi dernier)
il ma changé ma livebox qui avait 2 ans la grosse sagem par un thomson et miracle ma co,nnexion 1Mb remarchait
et là depuis hier rebelotte, je tourne aux environs de 700 ou 750 kb/s

jvais être obligé de changer d’appart pour avoir internet qui marche à force

putain j’ai beau apeller les techniciens ne bougent pas, rien ne se passe ça fait bientot 1 mois que ça dure !
y a une BP pour envoyer une lettre au service client à la direction ? et faire un scandale