Forum Clubic

Problème de voltage

VOilà je vous meme ce screen et je voudrais savoir ce qui ne va pas !!!

http://img366.imageshack.us/img366/567/azersu1.jpg

Ma config :

Core 2 Duo E6600
Geforce 8800 GTX
Evga Nf680i
2 GIga Corsair TWIN2X2048-6400C4D

(Mon port pciE bloquer a 100mhz )

Merci de votre aide et de vos conseils !!
Edité le 14/06/2007 à 14:45

Tu as monter manuellement certaines tensions ?

non je ne pense pas avoir changer quoique ce soit manuellement

Ce voltage est il bon ou mauvais avec l’overcloking que j’ai fait ou c tous a fait normal !?
Edité le 14/06/2007 à 15:57

Personne pour m’aider ??

C’est justement la raison pour laquelle tes tensions augmentent. Tu as certainement laissé les valeurs des tensions pour ces paramètres en mode automatique et comme tu as overclocké ton CPU, ta carte mère a automatiquement augmenté certaines tensions. Ces réglages ne sont pas dangereux, ton chipset va juste chauffer plus. Spécifie les tensions par défaut (1.2v à la base), en fonction de ton overclocking, tu devras peut être les augmenter légèrement. En passant, tu as de la PC6400 et tu dois facilement pouvoir l’utiliser à sa fréquence nominale et pas à 668 Mhz en modifiant le ratio FSB/Mémoire (mode unlinked ou autre).

Merci pour tes réponses mais je vais etre pellant mdr je m’y connais pas trop niveau overcloking alors ces pourquoi je voudrais encore te poser une question excuse moi si je te fait répeter la meme chose mdr :

u as de la PC6400 et tu dois facilement pouvoir l’utiliser à sa fréquence nominale et pas à 668 Mhz en modifiant le ratio FSB/Mémoire (mode unlinked ou autre).

TU serais me détailler un peu plus tu veux parler de désynchronisé la mémoire ?!

Tu as mis en 1:1 ???

POur la ram le seul truc que j’ai fait c’est que j’ai mis en synchro c tous !!!

http://pix.nofrag.com/58/8a/420ba5e5e220f5762ac0293a8ab4.jpg
(1336 au lieu de 2000 si tu veux conserver ton QDR actuel)

J’ai fait une petite modif j’arrive à ca

http://teamlinker.ovh.org/images/zear.jpg
Edité le 17/06/2007 à 19:05

Sauf que la fréquence mémoire n’était pas l’objet initial de ce topic, mais ta mémoire a au moins le mérite de fonctionner à presque 800 Mhz…

Tous les réglages à faire pour tes tensions sont documentées à la page 51 du manuel (System Voltages, page 102 du pdf). En plus le bios est suffisamment bien fait pour visualiser directement les tensions appliquées. Sélectionne les tensions les plus basses parmi celles proposées, la plupart des valeurs par défaut se trouvent entre 1.25v et 1.3v (sauf 1.525v pour le MCP, 1.9v pour la mémoire et 1.45v pour le CPU), mais ne les laisse pas sur AUTO. Tu peux également spécifier ces tensions directement sous Windows avec nTune (page 18 du pdf).

Mais comme tu as overclocké, il se pourrait que tu doives augmenter légèrement certaines tensions pour garantir la stabilité. Donc si tu veux un conseil, charge les paramètres par défaut du bios (ou fait un Clear CMOS), spécifie les paramètres correctement et après seulement tu t’amuseras à overclocker en augmentant manuellement au besoin certaines tensions.
Edité le 17/06/2007 à 22:33

Merci beaucoup pour toutes c information !!! :slight_smile: