Forum Clubic

Probleme de ventilateur sur pc

Coucou tlm, ou plutot bonsoir :o

J’ai formaté ce soir même un portable sony vaio d’une gentille collegue qui n’avait plus ses Cd de restauration.
Donc, apres une installation propre avec les CD qu’elle m’a fournit (install d’xp professionnel) le portable ne pose aucun probleme, j’ai du aller sur le site internet à sony (vaio-link) pour y trouver tous les drivers pour qu’il n’y ai plus aucun point d’exclamation dans le panneau de config.

Seul probleme, le ventilateur, qui maintenant, dès le demarrage souffle (et avant dès qu’il arrivait sous windows se calmait) mais c’est plus le cas, donc je me demandais ce que vous pourriez me dire suiant vos experiences là dessus.

Merciiii :jap: [:abcdefghijmnffdfdfdfd]

Ah oui, aucun processus ne prend 100% en ressource, l’UC est à 3, 4% lorsque je fais rien, même moins.

J’ai aussi tout passé à l’antivirus alors que le pc a une install neuve :fou: pour être sur.

C’est sûrement dû à un dispositif d’économie d’énergie,un soft maison qui régule la puissance du processeur et donc la vitesse du ventilo.
En formatant et en installant un nouvel OS,tu n’as plus accès à cette régulation.Enfin,ça me semble logique :slight_smile:

Oui, mais il est nul part sur le site de sony [:sanyohan]

Bah oui,ce n’est pas étonnant,c’est intégré aux CD fournis par Sony.
A mon avis,le seul moyen de se les procurer,c’est soit contacter le support de Sony en France,soit de retrouver les CD,s’ils ont été perdus…

Mayrde alors, je pensais à un logiciel générique [:sanyohan] [:ane_rit]

Peut être avec SpeedFan, mais c’est pas garantie.

Cela ne marche pas (carte mere non reconnu), donc je pense que c’est pas plus grave que ça.

Voilà merci à vous.