Forum Clubic

Probleme de son sous win xp

Bonjour a tous,

J’ai un problème de son avec mon pc , je m’explique:

Quand je veut lire une musique ou un film avec quelque soit le programme (Win média player , VLC , ITune , …) ou même sur youtube ou dailymotion.
Je n’ai pas de son qui sort des haut parleur.
Mais quand je vais cliquer sur icône de ma carte son prés de horloge, je clic sur onglet haut-parleur puis sur test la j’ai du son qui sors.

J’ai essayer de réinstaller plusieurs fois le pilote , mais toujours pareil.
Je suppose que ses un problème au windows.

Merci de m’aidez .

Ma carte son : VIA® VT1708B 6-channel High Definition

La première chose à vérifier c’est si tu n’as pas plusieurs carte son installé. Le problème peut venir de là. Question bête sinon, vérifie le niveau de son sur tous les niveaux des paramètres de ta carte. Si ça se trouve le niveau est à 0 quelque part et l’option test de ta carte passe à travers les paramètres. Ca doit venir de là, en tout cas ne cherche pas du côté des drivers, si le son sort, ce n’est pas eux. Essais d’obtenir des renseignements de ce côté là: http://www.depannage-a-distance.biz/probleme-carte-son/probleme-carte-son.htm[/url][url=http://www.ecoute-ecoute.com]ecoute-ecoute

tes HP sont stéréo et tu as configuré sous Windows tes HP en quadri ou surround ?

Salut, Le problème est résolu , j’ai formater

bonjour,

excusez moi de vous deranger, mais voila jai un petit probleme!
jai formaté mon pc il y’a peu de temps, et je nai plus de son, ce qui est normal vu que je nai pas reinstallé les pilotes sons!
mais petit hic je nai plus le cd! jai donc telechargé everest qui me dis que ma carte audio serait la suivante: Carte audio Creative EMU10K1 SB Live! Audio Processor hors je narrive absolument pas a mettre la ain sur le pilote meme sur le net, et pourtant jai essayé des tas de forum !
merci de maider ca serait vraiment trés gentil ! en attente de vos reponses! merci davance

Essayez un pilote SB live, vérifiez juste la compatibilité avec votre OS