Forum Clubic

Problème de son quand je joue (windows ok)

Bonjour,
Alors que je n’ai rien changé de particulier depuis un bon bout de temps, j’ai des soucis de son lors de mes parties de jeux.
J’ai fais le test sur Starcraft 2, Batman et Assassin’s Creed.
Sous windows, aucun souci.
Quand je lance un jeu, au bout de quelques minutes, le son commence à grésiller, puis le haut-parleur de gauche se coupe, puis le son complet se coupe.
Quand je quitte le jeu (ou que je le réduit), le son revient…
J’ai fais le test avec mes haut-parleurs puis avec mon casque…c’est la même chose !

Suite à des conseils sur un forum, il semblerait que ce ne soit pas viral, ni mise à jour.
J’ai donc reformaté mon PC, cependant, le problème est toujours présent…
Cela pourrait-il être matériel ?

Merci beaucoup pour l’aide que vous pourrez m’apporter.
Voici ma configuration :
Configuration - 52702

Tu as quoi comme alim’ ?

Une Corsair Power 400W : http://www.materiel.net/alimentation-pour-pc/corsair-power-cx-400w-41700.html

Tu as une carte son dédiée ou tu utilises le chip intégré de la cm ?

Je n’ai pas de carte son dédiée. Je ne sais malheureusement pas si elle rentrerait sur la CM avec la place que prend la CG…

Question bête, le ventilo de l’alim’ tourne bien ?

Oui, il tourne. Même si je ne sens pas d’air dans la tour, tous les ventilos tournent.

question toute bete :ane:

quelles entrées audio utilise-tu ?
celles devant le boitier ou à l’arriere de la carte-mere ?
Edité le 27/04/2012 à 21:57

A l’arrière de la CM. Celles de devant ne fonctionnent pas…