Forum Clubic

Probleme de son avec une A8N32-SLIdeluxe - parasite quand je bouge une fenetre

Voila j’ai monté mon PC recement en prenant soin de mettre bien toutes les vis comme il faut . Mais quand je bouge une fenetre j’ai un siflement aigu ou quand j’ai une barre de progression j’ai un son. Bref une animation sur l’ecran sous windows à son parasite. Quand winamp tourne rien le son est bon la musique nikel un filme c’est pareil. J’ai testé avec 2 casques et mes enceintes c’est pareil. En jeux le son est comparable a un helicopter et le jeux plante au bout d’un moment sous CS source.
J’ai remi ma carte son asonic cmi 8738 4ch le son est bon mais bon les drivers pour xp64 ne sont que des beta et le micro ne marche pas.

Ma config: ANTEC Sonata 2
ASUS A8N32-SLIdeluxe
ATHLON 4200+ 64 X2
ASUS 7800gtx 256mo
CORSAIR 2go dual channel Cas2 pro
MAXTOR 300go SATA2

Je ne sais pas si tout a de l’importance mais bon…
Pitié aidez moi j’ai la flemme de renvoyer ma carte mere alors que c’est ptete un truc con

Sinon personne sais ?

Essaies en changeant ta souris :wink:

Gné ?

Up anyone there ?

j’ai le même problème ! (cm : asrock 939dualsata2) c’est quoi ta carte graphique ?

Ca, c’est pas une contre partie des chipset son intégré à la carte mère… ?

En gros à chaque fois que ta carte mère va avoir une activité tu aura ton chipset son qui sera parasité par ta carte mère… et tu peux t’amuser à reconnaitre aprés le bruit pour chaque geste de ta souris, chaque ouverture de fenètre, bref chaque petit truc qui se passe sur ton écran sera traduit en son grâce au chipset son intégré… trop fort non ? Aprés cela peut dépendre du chipset…

Donc si tu ne veux pas de ce bruit qui soit désgagréable, je le sais j’ai un portable, et bien achète une carte son en PCI…

Voila.

Bas j’espère c’est pas con… :pt1cable:

Aprés tout ce n’est que de l’électronique… et dieu c’est que des interférences électroniques il y en a…

PS : je ne crois pas en Dieu ou quelconque puissance divine… petite précision. :paf:

hinnnn

J’ai pas de speaker pc sur mon portable… lol à mon avis ca ne vient pas de ca… enfin pour mon cas… à mon avis mon portable doit juste être de la grosse daube, il a 3 ans, et ma carte graphique vient de me lacher résultat des bandes blanches et noires partout… je suis dégouté. Aprés je sais aps si ma théorie a des raisons d’être je me demande comme même si je raconte pas grave des conneries depuis le début lol lol :pt1cable:

Putain bonne config, le 4400 overclocker ?? en un petit 4800 ? si ce n’est plus ?

Tiens matte ca ca pourrait t’aider te donner quelque références, même si c’est pas dans le bon topic…
Divers OC 4400
:wink:

Sinon tu tourne avec ta config là ?? c’est comment ?? :pt1cable: :pt1cable: c’est bien dit , c’est bien ?? :pt1cable: :paf:

yeah man je te remercie javais un probleme de parasite avec une asus p5b-e j’ai enlever ce saloperie de speaker pour les bipbip et sa fonctionne j’ai plus les parasite quand le pc travaille et tous le reste merci bocoup a moi le son a fond dans la maison.hoooooooo la belle rhyme.tchoussss merci encore :slight_smile: :slight_smile: :slight_smile: :slight_smile: :slight_smile: :slight_smile:
et vive les pc qui roxe

c’est cool :slight_smile: mais comment puis-je couper le speaker PC :s je ne sais absolument pas comment …
merci :slight_smile: