Forum Clubic

Probleme de redemarrrage : Vista

Bonjour,

Alors voila, je viens a votre secours… :slight_smile:

Comme beaucoup d’autres personnes sur ce forum, j’ai un probleme de redemerrage du pc.

La différence est que mon probleme ne survient que quand je decide d’arreter volontairement mon ordianteur.
Quand je l’eteind donc, il se rallume automatiquement dès l’arret.
Du coup je suis obligé de forcer de l’éteindre en appuyant sur le bouton “power”

J’ai pourtant desactivé le redémarrage automatique dans la config des le démarrage avec F8.
J’ai aussi desactivé le redemarrage automatique dans le systeme accessible par le panneau de configuration.
J’ai, de plus, fais un scan antivirus avec Avast, aucun probleme détecté…

Que puis-je faire d’autre? avez vous une idée?

Merci d’avance, Tozoz

regardes le paramétrage de ta gestion d’energie dans panneau config .

Est ce que tu pourrais me dire exactement quelle option changer? car j’ai essayé plein de manip differente, dont les parametres par defaut, mais rien n’y fait, je n’arrive pas a eteindre correctement mon ordinateur…

Il est equipé de vista sp1…
je vais installé linux pour voir si j’arrive a fermer l’ordinateur correctement;

Auriez vous d’autres solutions pour m’aider s’il vous plait???
Je ne sais vraiment plus quoi faire la…

Merci d’avance,Tozoz

Un ptit up, car je ne sais plus du tout quoi faire, si vous avez une idée, pour une solution, cela m’éviterais de l’amener chez un technicien…

Merci beaucoup!!

Pourrais tu m’expliquer comment faire et ou aller exactement dans le bios ? :peur:

Merci de me repondre en tout cas, merci beaucoup !!

Non c’est un pc portable Hp dv2700, processeur double coeur 1,6ghz, nvidia 8400M GS, 2 giga de ram…

Avec vista pre-installé dessus…

Aller je vais faire un tour sur le bios, pour te dire ce qui s’y passe… merci beaucoup! et je te tiens au courant… :slight_smile:

Oui il date de 7 jours pil poil… J’ai donc toujours l’alternative de le ramener, car il est encore sous garantie.

Je viens d’aller dans le bios, j’ai fait un test de memoire, pas de probleme pour ça.

Par contr, je n’ai pas vu de “acpi”… :frowning:

Et ce qui est encore plus etrange, c’est que quand j’ai voulu eteindre mon portable il y a 5minutes, il s’est bien eteind, par je ne sais quel miracle…

J’ai renouvelé l’arret du portable apres, mais il n’a pas voulu s’arreter, et a redemarré comme avant…

C’est franchement bizarre…

Peut etre un disfonctionnement du bouton On/Off???

Donc tu ne vois pas ce que ça pourrais etre ? :s zut de zut, ça m’embete quand meme :slight_smile:

Ok, ben je vais réitérer mon premier post alors!! merci quand meme, tes infos mon permis d’essayer de trouver de nouvelles solutions !! :slight_smile: