Forum Clubic

Problème de redémarrage PC

Bonjour,

je postes car j’ai un problème avec mon PC depuis une dizaine de jours … en effet il redémarre tout seul -_-’ c’est un peu beaucoup génant :s
J’ai déjà fait quelques trucs pour essayer d’y remédier;
d’abord il pourrait s’agir d’une surchauffe du processeur,carte mère …toussa :o
J’ai donc installé le logiciel Everest pour examiner le tout avec une sonde…aucun élément ne dépasse les 45°C …bizarre bizarre…certes il y a peut être une marge d’erreur mais bon o.O j’pense pas que ce soit ça . J’ai aussi fait les poussières à l’intérieur,nettoyé les ventilos rien n’y fait -.-

J’ai installé Spybot pour d’éventuels virus …rien …un scan de Kaspersky ca n’a rien donné T.T

J’ai remarqué qu’en jouant à des jeux,le redémarrage était plus fréquent,genre j’peux pas rester 15mins dessus sans qu’il le fasse…> j’ai réinstallé sans grand succès :confused: j’ai une carte graphique qui date de 7-8mois quand même j’ai pas eu de probs avec =)
J’ai rien installé juste avant d’avoir mon 1er reboot

J’vous donne ma config si ca peut servir à faire avancer l’histoire : pentium 4 3Ghz,carte graphique Nvidia 6800GS,1GO Ram,et un disque dur 80GO;matos qui date de 3ans hormis la carte graph et la ram
J’pensais à formater vraiment si ca continue comme ça …
merci d’avance pour vos réponses ^^ j’espère avoir été assez complet .

j’y connais rien en alim … mais je sais que la mienne fait 230v
pour les tensions avec everest , faut aller où? ordinateur > sonde > valeurs de voltage ou infos du processeur? ou les 2 …

J’suis pas convaincu que ce soit l’alim mais sait-on jamais :confused:

:oui:

Bonjour j’ai apeut près le même problème que toi avec un Fujitsu siemmens scaleo, avec une carte graphique ATI Radeon série 600.

Pour info j’ai eu un gros problèeme d’alim au tout début que j’ai eu ce PC, je l’ai donc envoyer au SAV et depuis plus rien.

J’ai tout reformaté le Week-end dernier, réinstaller les bases, et là content il redémarre plus. Hic lorsque je joue a Wow, l’ordi redémarre. Exemple hier en 20 minutes de Jeux il a redémarré 9 fois. depuis je ne joue plus.

Je sais donc qu’il ne redémarre que quand je joue.

Ah oui chose peut_être importante, j’ai une carte Wifi Fuji intégré qui fonctionne mais qui ne veux pas me connecter a internet, je l’ai donc désactivé et installé une clé USB Trendnet wifi qui elle ce connect.

Si on peut m’aider ce serai cool ^^