Forum Clubic

Probleme de Reboot PC... - ...Alim pas suffisante...?

Bonjour a Tous,

J’ai un petit probleme avec mon PC. Il y a environ 3 semaines j’ai fait l’acquisition d’1Giga de memoire afin de monter ma Ram a 2Giga…Jusque la tout va bien, mais bizzarement quelques temps aprés j’ai subi 2 ou 3 arrets de l’ordinateur. Quand je dis arrets, c’est tout simplement comme ci on venait de couper le courant, une coupure bien net. Pour qu’il décide de repartir, il fallait que je coupe puis rebranche le bouton ON/OFF de mon Alimentation. Si je ne faisais pas cela, il se booté puis s’arreté de nouveaux quelques 10 secondes plus tard.

Cela me la refait hier soir, et donc j’ai reflechie d’ou pourrait venir le probleme et mes conclusions sont arrivés sur mon Alimentation…

Je me demande si effectivement l’ajout d’une carte Wifi et de 2 Barretes de Ram m’ont pas fait un peu depassé les 350 Wts de mon Alimentation…

Mon PC comporte cela:
Intel P4E 3.2
Radeon 9800 Pro
Carte Reseau Wifi
Carte Reseau Lan
1 Lecteur Graveur DVD Teac
1 Lecteur Graveur CD Plextor
1 Lecteur de Disquette
1 Carte Modem
1 Carte Mere P4 P800
1 HDD
1 Ventilateur
4 Barretes de 512 DDR Dual Channel 2Kingston et 2Corsair

Il se peut que je me trompe sur l’origine du probleme, d’ou mon post, j’attends vos propositions.

De meme depuis la reboot de ce matin, il me mets qu’il me manque les pilotes de mon Controleur RAID, ce qui n’empeche en rien l’utilisation de mon ordi…

En esperant avoir etait le plus clair possible…

viens voir sur mon topic, on risque de parler alim…
c’est clair que les pentium IV consomment

Bonsoir

ton alim est du no name? et sinon mélanger kingston et corsair ca fait ptetre pas bon menage essaye 2 par 2 et vois

L’alim vient de Antec avec le PC, elle doit avoir 1 ans maintenant, et pour ce qui est de la RAM, le vendeur m’as certifité que cela n’avait pas d’influence…