Forum Clubic

Problème de ralentissement en jeux

Bonjours à tous,

Je viens ici car depuis plusieurs moi j’ai un problème avec mon ordinateur portable que je n?arrive vraiment pas à réparé tout seul.

Ma config : Medion X6811 : - processeur i7 q740
- ram 6 Go
- carte graphique Nvidia GTX 460M
- 2 Disque dur 500 GO en 7200tr/min de marque Hitashi
- Système d’exploitation Windows 7
- Si vous avez besoins de plus de précisions n?hésitai pas.

Le problème que je rencontre depuis maintenant des mois est que le pc subit de gros ralentissement lorsque celui ci est sollicité. Pour vous donnée un exemple je ne peut joué a presque aucun jeu de course à cause de ces saccades (même Moto GP 14 qui n’est pas un jeu gourmand ne tourne pas sans ralentissement avec toutes les options au minimum?), même de « vieux » jeux de 2008 ne tourne pas correctement avec la résolution ainsi que toutes les options au minimum.

J’ai cependant 2 problème différent, dans certains jeux, j’ai des saccades malgré un FPS à 50, 60 voir plus (mesuré avec FRAPS), Mais dans d’autre jeux c’est carrément le FPS qui chute pour tomber dans la vingtaine voir moins avec tout les option au minimum, alors que précédemment je tourner ce jeux en FULL a 60 FPS…

Afin de régler mon problème j’ai procéder comme suit :

- Benchmark sous 3D Mark 06 ---> les résultats sont sensiblement similaire que à l'achat.
- Scan et nettoyage du PC ---> N'as rien changé
- Réinstallation des Pilotes ---> N'as rien changé
- Réinstallation de Windows et des pilotes ---> N'as rien changé
- Inversion des 2 Disques Dur (un pour le système et l'autre pour les données) avec réinstallation (pas juste un changement de port) ---> toujours le même problème.
- J'ai également procédé à plusieurs test de mémoire RAM et de CPU ---> Les test ce sont toujours bien déroulé sans trouvé d?erreurs?

Il faut également prendre en considération que ce PC avait eu un problème de ventilation de la carte graphique, ce qui faisait que le PC monté à des température très élevé (+ 100°c, la sécurité avait également un problème?), c’est d?ailleurs à partir de ce moment qu’on commencé mes problèmes. Cependant celui ci est retourné en SAV pour un changement de carte graphique mais depuis j’ai toujours ce problème (certes grandement diminué comparé au moment ou le PC avait les problème de ventilation).

Les températures de fonctionnement sont quant à elles correcte : environ 30 ? 40°c en IDLE et en Full charge je doit être dans les 75 - 80°c.

Je ne sait vraiment plus quoi faire afin de parvenir à régler ce problème c’est pourquoi je m’en remet à vous en espérant que quelqu’un puisse volé à mon secours.

Merci d’avance.
Edité le 01/02/2015 à 23:11

ton dd serais t’il plein?

Merci tarasboulaba pour ta réponse.

Non le disque dur n’est pas plein… J’ai d’ailleurs essayé avec 2 disques dur différent au cas ou un serait défectueux.

A voir aussi si un programme genre antivirus, ne “bouffes” pas ta puissance en tournant en même temps que le jeu.
Sinon en effet la ventillation peut être un soucis et dans ce cas l’ajout d’une tablette de refroidissement active peu aider.

Alors pour ce qui est de l’antivirus c’est sûr que c’est pas sa, je tourne sans antivirus (le problème ne peut également pas provenir d’un virus car il est présent même après une réinstallation).

Pour ce qui est de la ventilation, il ne e semble pas non plus que le problème vienne de la car mon ventilateur tourne correctement, de plus les températures maximale atteintes sont tout à fait normal et ne provoque normalement pas de problème.

J?essaierai bien un changement de carte graphique mais si le problème ne vient pas de là sa m’embette un peut de mettre 200e…

vérifie toute les tensions, fréquences des composant, j’avais déjà une carte graphique qui était underclocké toute seule…
J’ai du pousser les tensions pour que ca remarche.