Forum Clubic

Problème de port PCI

Bonjour, Je résume je suis un joeur et en arrivant en lan mon pc ne s’allume plus. J’ai debranché ma carte son et mon tunertv et le pc s’allume.
Ma carte mère est une abit kv8 max3.
Je ne sait pas trop comment regler le probleme je ne peux conecter aucun materiel sur les ports pci sinon le pc ne boot pas.
Si qualqun a une idée merci de me le signaler.
Message edité le 24/01/2008 à 09:54

sois ce que tu met en PCI est hs (ca apeut arriver teste sur un autre pc)
soit il va falloir faire jouer la guarantie

transport en voiture???
en regle général on debranche les carte PCI et CG et ventillo processur si lourd

vérifie si tes connecteur ne se sont pas plier ou tordu par rapport a ta carte mere

Bonsoir,

Tous les port PCI sont-ils affectés ?
As tu essayé de connecter un seul appareil sur les ports PCI ? et refaire la manip sur chaque matériel (un à la fois) en les “pluggant” sur chaque port PCI de ta CM.

@+

salut,
vérifies l’état des ports dans le bios au menu PnP/PCI configuration
a+

Il ne s’allume pas du tout ou il reste bloqué au démarrage (ou bien il s’allume puis s’éteint)?

Merci de s’interesser au probleme.
-J’ai testé tous les ports pci
-N’importe quel matos branché fait que ca ne boot pas
-plus de garantie : ) vieille cm
-Transport en voiture j’ai deja fait plus de 20 lans jamais eu de probleme c’est la premiere foi.
-Les led s’allument et le ventilo fait quelques tours quand j’allume c’est tout.

J’ai flasher le bios deja cela n’a rien donné : / je sais pas ce qui peu clocher de plsu jai aussi un faux contact au nivo du bouton je pense et de la liaison a la cm : quand je couche ma tour ca marche si je la leve ca s’eteind :S.

coucher lever ??
faux contact ca c’est sur peut etre une fendille de la cm ?:slight_smile:

Une soudure en train de lacher au niveau d’un connecteur PCI?

quand j’aurais le temps je prendrais le soin de tout demonter piece par piece le pross et tout ca : / mais voila ca me ferais chier si c’est un probleme materiel qui est cassé.

Tu as essayé un Clear Cmos? :neutre:

Sinon, si c’est un problème de faux contact (causé par une soudure défaillante probablement dans le cas où c’est ça), pour le reperer ça va probablement être un sacré bazar [:kurdent]

franchement sa serait pas la 1er fois que je vois sa il faut faire tres attention au transport bcp on de la chance mais la casse est frequente
verifie 2 choses : les pattes tordue dans les broche pci et les soudure derriere