Forum Clubic

Probléme de pont réseau - ça fait buguer tout mon pc

Bonjour à tous :slight_smile:
Voila j’a un soucis sous windows XP :confused:
J’ai voulu installer une clé wifi nintendo ( pour pouvoir jouer sur ma conseole nintendo DS, vous savez celle avec l’écran tactil ) et j’ai un petit probleme de partage de fichier lors de l’instalation …
Je vais donc sur un forum de joueur et leur demande comment faire, la premiére personne me dit de bidouiller dans les connexions … ce que je n’aurais pas du faire :non:

Maintenant j’ai plein de pont réseaux en trop qui m’emmerde …

6 ponts réseaux en tous qui m’embéte dans tout mes instaltions internet : car cela me dit instalation raté car il y a des pont réseaux en trop … :pt1cable:

Leur noms sont ça : Pont réseau(pont réseau
Cable réseau non branché
Mini port du pont MAC

Et tous ça par 6

donc ca donne par exemple pour le 5 ° :

                           Pont réseau(pont réseau
                          Cable réseau non branché
                           Mini port du pont MAC #5

et je ne peut les deconnecter car il me met : erreur cette connection est actuellemnt occupé dans une opération de deconection/connection

Et je ne peux pas non plus les supprimer car il me met aussi un ùessage d’erreur … :sweet:

Aidez moi j’en vous en supllie :neutre:

Mince je pensais que des personnes pourrait m’aider …

:MDR ( non je ne rigole pas mais m’étrangle …)

Tu sais que sur un forum il faut attendre parfois un peu plus longtemps qu’une demi heure.

Ensuite, quand on a un problème avec le réseau, on le mets dans le forum dédié aux réseaux, même quand on a Windows XP, surtout que jusqu’à preuve du contraire il n’y a pas XP sur la Nintendo DS !

Et enfin, ce n’est pas en “s’étranglant” que tu vas donner envie aux gens de t’aider !
En lisant ce dernier commentaire, je n’ai même pas envie de lire le 1er !

Dommage ! :neutre:

Idem. Certains croient que le forum se doit être une hotline :neutre:

Désolé … Mais je pensais avoir une réponses rapide car tout les autres topics montaient et lmien dessendait :pt1cable:
Alors ne lisez pas le premier mais moi au final cest dommage je n’e trouverais aps la solution …

Sur tout les forum ( une dizaine) personne n’a sur résoudre mon probléme alors j’en ai un peu ras las casquettes :paf:

Encore désolé de vous avoir importuné :sweet:

Ce n’est aps un probléme sur ma Ds mais à une aplication DS sur mon PC … :sarcastic:

Les forumeurs lisent les topics et répondent aux questions dont ils connaissent au moins un début de réponse. Ce n’est pas parce que ton topic descend qu’il faut le upper au bout d’une demie heure. Le délais raisonnable serait d’au moins une demie journée.

Enfin, passons.

Dis-nous quel message d’erreur as-tu quand tu essayais de supprimer un pont. As-tu essayé en mode sans échec ?

Un message d’erreur qui change à chaque fois quand je veux le surrpimer … :o
Et je connais pas le mode sans échec …

Sans connaître le message d’erreur, ça ne va pas être facile et dans ce cas (ne le prends pas mal hein ?), faut t’attendre à (bientôt) ne plus avoir de réponse.

Pour le mode sans échec, F8 pour afficher le menu au démarrage de l’ordi, juste après l’écran pour accéder au BIOS.