Forum Clubic

Probleme de pilote

Voilà je vient d’aquerir d’une nouvelle carte graphique INNO3D 6600AGP 256 et lorsque je met les derniers piotes71.89 j’ai de gros probleme d’affichage sur le bureau de windows ect… je peu mettre que le pilote qui sont livré avec ma carte graphique et j’ai essayer ma cg sur une autre carte mere et elle marche nikel avec le 71.89 j’ai fait un formatage mis à jour mon bios rien n’y à fait comprend rien :??: voilà ma config CM ASUS:A7V880,CG:Inno3d 6600AGP256 mon probleme,DD:Western digital120go,PROC:AMD ATHLONXP 2400+,Memoire:2barettes de 256 noname.Y a t’il une solution à probleme. merci

C’est koi les temperature de ta CG, si tu peut les connaitre ?

ou je la trouve?

as tu deinstaller correctement les pilotes de la cg précédente

Oui j’ai utiliser driver cleaner pro mais n’a rien changé au pb

je crois que j’ai resolu une partie du pb lorsque je desinstall le pilote de l’agp de ma carte mère sa marche mais EVEREST me dit
Propriétés du chipset North Bridge
North Bridge VIA Apollo KT880
Révision 80
Forme du composant 806 Pin BGA

Contrôleur mémoire
Type Dual Channel (128 bits)
Mode actif Dual Channel (128 bits)
Bank Interleave 4-way

Performances mémoire
CAS Latency (CL) 2.5T
RAS To CAS Delay (tRCD) 3T
RAS Precharge (tRP) 3T
RAS Active Time (tRAS) 7T
Row Refresh Cycle Time (tRFC) 12T
Command Rate (CR) 2T
Write Recovery Time (tWR) 3T

Contrôleur AGP
Version AGP 3.05
État AGP Désactivé(e)
Périphérique AGP nVIDIA GeForce 6600 PCI-E
Taille de la fenêtre AGP 128 Mo
Vitesses AGP gérées par ce système 2x, 4x, 8x
Fast-Write Non géré
Side Band Addressing Géré, Désactivé(e)

Fabricant du chipset
Nom de l’entreprise VIA Technologies, Inc.
Information sur le produit http://www.via.com.tw/en/products/chipsets
Télécharger le pilote http://www.viaarena.com/?PageID=2

Problèmes et suggestions
Problème AGP est désactivé. Cela peut entraîner une dégradation des performances.