Forum Clubic

Probleme de partage administratif

Bonjour,
J’ai un petit soucis de partage administratifs c$, je demande rarement de l’aide, mais la, j’ai beau chercher, je ne trouve rien.
Voici mon soucis:

J’ai un partage administratif sur une machine A qui fait partie d’un domaine.
D’une Machine B qui est dans le meme domaine, je tente de me connecter, mais je n’arrive meme pas a la question du mo de passe (qui pour moi, ne devrais pas arrivé de toute facon car je suis admin du domaine surt les deux postes (meme compte).

Bref, j’ai un beau message me disans qu’il trouve pas

Ce qui est intéressant, c’est que si je créé un autre partage d’un repertoire quelquonque sur la machine A, Alors le partage administratifs marche!

Si j’enleve le partage quelqu’onque, ca ne marche plus :frowning:
Pourtant, ce sont bien deux partages qui n’ont rien a voir.
Cela ne viens pas de pare feu ou antivirus, car j’ai tout desactivé.

Y a t il un service, ou je ne sais quoi qui se déclenche lorsqu’on lance un partage basique?

car je ne comprend pas qu’un partage administratif, par défault ne marche pas sans un autre partage, j’aimerai quand meme éviter de faire un partage inutile juste pour ca.

Merci de votre aide.
Stéphane

Je pense que c’est le service “Serveur”.
Vérifie.

Chez moi, toutes les machines ont un partage, soit le lecteur de CD, soit la 2eme partition (vide), soit les deux. :neutre:

Salut,
ce sont deux windows bien sur mais qu’elle version xp? home, pro?

seul les versions pro d’xp peuvent se connecter à un domaine